Hoher Verbrauch 2.0

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • FiveBucks schrieb:

      RedRider schrieb:

      Gibt´s im Forum eigentlich eine Pannenhelferliste, wo man knowhow, Werkzeug oder NTV´ler mit Dose plus Moppedtransportanhänger findet ?( . Wäre vielleicht nicht schlecht, auch weil man die Liste wohl nur selten benötigt, NTV´s sind ja nicht die Pannenmoppeds...
      So etwas in der Richtung haben wir, nennt sich "Entennest". Dort werden nur akkreditierte Member, die sich auf einem Jahrestreffen ausweisen, aufgenommen.Man sieht es auch unter den Avatars, dort steht teilweise "Partner"
      Moin, ähhh, Nabend,
      also wenn man das mit ner Telefonnummer legetimieren kann wäre ich dabei, ne Kopie von meinem Perso schicke ich nicht rum, zumal da noch meine alte Adresse drauf steht, hier in Bonn bekommste ja keinen Termin an dem ich auch kann zum Ummelden.

      Zurück zum Thema: ich hätte folgendes anzubieten

      1) Garage mit
      2) Licht und Strom sowie
      3) Werkzeug,
      4) linke und rechte Hand zum schrauben,
      5) heißen Kaffee und wenns was länger dauert ne
      6) Couch und ne Penntüte.

      Und was auch ne Idee wäre: eine WhatsApp-Notfallgruppe. Hab ich in nem anderen (Auto.-) Forum, funktioniert gut, ist nur für den Fall wenn einer unterwegs liegen bleibt. Und wer anfängt Bilder und Sprüche zu posten fliegt sofort raus.

      Schönen Abend noch:

      +++ Euer Doc. +++
      Honda NTV:
    • RedRider schrieb:

      Jetzt muss nur das Mädel noch 160km bei Dezemberwetter auf sich nehmen, ggf. im Dunkeln heimfahren (der Bahnhof ist bei mir zu Fuß in fünf Minuten zu erreichen :whistling: )
      Falls sie sich das nicht zutraut (was ich gut verstehen würde...) finden wir im Frühling sicher auch noch einen Termin ;)
      Ich finde es fantastisch, dass Ihr mir so toll helfen wollt! Bin echt gerührt irgendwie... ^^

      Aber da die Schöne im Moment nicht einmal angeht, halte ich es für utopisch, in nächster Zeit die Strecke zu Euch zu fahren. :/ Selbst wenn ich sie wieder zum Laufen bekomme, fährt im Moment einfach die Angst mit, irgendwo stehen zu bleiben.

      Ich denke, ich versuche am WE noch mal, die Batterie zu laden sodass sie wenigstens anspringt und ich sie zum Schrauber fahren kann, dann kann er sie sich mal in Ruhe anschauen und soll sie mir erst dann wieder geben, wenn sie nicht mehr muckt. Und wenn das alles auch nicht fruchtet, kratze ich mich sehr intensiv am Po, trinke Unmengen von Kaffee, sammle meinen Mut, rödel zu Euch runter und setze mich entspannt in Eure Ultraschall- Gulaschkanone, während Ihr die Diva umsorgt. :*
    • entevauler schrieb:

      Moin.

      Bestes Forum vonne Wörld halt. 8)

      Na ja, ich drücke die Daumen.
      Lass die Batterie ruhig 24h am Ladegerät.
      Wo die Testfahrt hingehen könnte, weisste ja. ( Ich muss jetzt erstmal irgendwie die Bilder aus dem Kopf kriegen. :D )

      Gruß Maik
      Ich nehme an, es sind nicht die Bilder vom Kaffeetrinken... :/

      Da es gerade mal NICHT regnet, werde ich die Batterie gleich mal raus fummeln und in der trockenen Butze an das Gerät hängen. Dann am WE wieder einbauen und gucken, was das Schätzchen macht. Oder eben nicht. Dann sehe ich weiter. Sonst muss halt der Schrauber mit dem Hänger ran. Gott sei Dank ist das Wetter momentan so schlecht, dass ich nicht in die Verlegenheit komme, fahren zu wollen ;(
    • Boah, schon wieder neue Bilder im Kopf :D :D
      Alles wird gut Anne, die NTe zickt meist mit Kleinigkeiten. Kernschrott ist wirklich selten und auch deine Diva wird bald tadellos funktionieren. Kann mich eigentlich nicht erinnern, dass hier im Forum mal ein Problem oder eine Frage ungelöst geblieben ist.
      Aber Potti von der NSA wird mich sicher gleich vom Gegenteil überzeugen
      DLzG, RedRider

      Lächle und sei froh, es könnte schlimmer kommen ;)
    • @RedRider Naja üblich ist ja hier,
      das die Antwort zum Problem meist schon vorher hier gelöst wird,
      bevor jemand schreibt, dass er das Problem überhaupt hat ;)

      Thomas H schrieb:

      ich würde auf eine defekte Benzinpumpe tippen. Hatte ähnliche Symptome. 5 Liter Sprit hatten auch nicht gereicht.
      Dann bleibt als Aufgabe immer noch der hohe Verbrauch.

      @Thomas H Wie hat sich das bemerkbar gemacht ? Zuviel kann die Pumpe ja eigentlich nicht fördern,
      es sei denn es ist irgendwo etwas nicht dicht. Dann müsste man es aber auch riechen/sehen.
      Das bekannte Symtom ist ja, dass sie entweder zu wenig bzw gar nicht mehr fördert.


      @Alemanita Wenn das Batterie laden nicht reicht, vom PKW überbrücken und versuchen zu starten.
      Dann soll dein Mechaniker das mal richtig in Augenschein nehmen und nachbessern.

      Ansonsten mit vollem Tank in einem Schwung zu @RedRider cruisen. :thumbup:

      Ansonsten2 hatte @Colorado ja auch seine Hilfe in der Nähe angeboten.
      Ein freundliches Miteinander erleichtert den Admins+Mods ihre uneigennützige unermüdliche Arbeit in der Freizeit !
      Jahrestreffen
      | 2005 Scharzfeld | 2006 Brilon| 2007 Creglingen| 2008 Oberbernhards| 2009 Drangstedt| 2010 Bernkastel-Kues |
      | 2011 Neidenberga | 2012 Titisee | 2013 Antweiler | 2014 Drangstedt | 2015 Neidenberga | 2016 Creglingen |
      | 2017 Weidenbach | 31.5.-3.6.2018 Neidenberga |-JT 2019:Drangstedt,-2020:Süd, -2021:West
    • Hallo,
      als meine Pumpe über den gegangen Jordan ist hatte ich auch das Problem, dass das Mopped nach knapp 200km ausging. Hab dann einen Kanister mit 5 liter nachgefüllt. Dann war es sehr schwierig zu starten.
      Ich denke der hohe Verbrauch ist ist aber ein anderes Thema.

      Gruß
      Thomas
      Es geschieht oft, daß ein universaler Glaube, ein Glaube, von dem niemand frei war oder von dem sich niemand
      ohne eine außerordentliche Anstrengung von Vorstellungskraft oder Mut befreien konnte, in einem späteren
      Zeitalter so greifbar zur Absurdität wird, daß die einzige Schwierigkeit darin besteht, zu verstehen,
      wie eine solche Idee jemals glaubwürdig erscheinen konnte.
      John Stuart Mill (1806 - 1873)
    • entevauler schrieb:

      Moin.

      Irgendwie wird man ja von Ehrgeiz gepackt, oder? :D

      Jepp...Liste der Entennester. Dort wird auch angegeben, womit geholfen wird und was vorhanden ist. Alles von Dummschnack und Tass Kaff bis zur Vollrestauration. :rolleyes:
      Hast du deinen Prüfer hinterher mal privat getroffen? Na das hätte Meiner mal mit mir machen sollen.
      Mit dem hätte ich aber Sackhüpfen gespielt und Frosties gegessen. Unmöglich sowas. :S
      Na ja, egal, die Pappe hast du.
      Wie geschrieben, Batterie voll laden oder überbrücken. Der Vorschlag einen Tauschvergaser bei mir oder bei RedRider zu montieren, halte ich für die beste Lösung, falls dein Mechaniker nicht kostenfrei oder günstig nachbessert. Ist auch nicht so schwer.

      Benzinzufuhr trennen, Tank runter, Lufi-Kasten runter ( Dabei den Lufi angucken ) Gaszüge ab, Chokezüge ab ( Chokezüge kontrollieren ), Schellen an den Ansaugstutzen lösen, kräftig am Vergaser ruckeln und ab ist das Ding.

      - Kaff trinken -

      Wenn man Zeit und Lust hat, kann man auch gleich die Ventile einstellen, dafür hat man dann Platz.
      Kerzen ebenfalls inspizieren.

      -Kuchen essen, Kaff trinken -

      Rückbau in umgekehrter Reihenfolge. Ggfls. Grundeinst

      - sich am Popo kratzen -

      Das Moppel sollte nun anspringen. Warmlaufen lassen, Gaser-Synchro kontrollieren und Probe fahren.

      -Bier ( bleifrei für Fahrer ) und Bratworscht -

      Der alte Gaser kommt bei Vierhausen in die Ultraschall-Gulaschkanone, dann isser wieder fit.

      Ach so, der RedRider, NTV-Vierhausen sind richtig nette Leute mit reichlich Erfahrung. Ich selber ebenso, jedoch mit einigermassen Grundkenntnisse und weiß, was ich mir zutrauen kann.

      @WolfgangO: Das ist aber auch nicht normal. Hatten wir aber damals schon gesagt.

      GGr
      Update:

      Die eNTe quakt wieder ^^ ein Bekannter war in der Nähe und hat sich meiner erbarmt. Ich muss sehr verzweifelt geklungen haben... ;(

      Das Problem war die Ölpumpe (Nö. Die Benzinpumpe natürlich). Hat den Treibstoff nicht weiter transportiert. Bevor ich Euch jetzt mit dilletantischen Erklärungen erheitere: ein bisschen Schmirgelpapier und Orgeln und dann ein erlösendes Tuckern!

      Bleibt natürlich noch das Verbrauchsproblem, aber immerhin läuft die Diva erstmal wieder.

      Ich danke Euch noch mal ganz herzlich für Eure Tipps! Vielleicht bekommen wir das mit dem Verbrauch ja auch noch hin :thumbsup:

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Alemanita ()

    • Alemanita schrieb:

      Update:
      Das Problem war die Ölpumpe.
      Moin,

      kann es sein, dass du die Benzinpumpe meinst? :D
      Für die Benzinpumpe gibt es übrigens Reparatursätze (neuer Kontaktsatz), falls das mal nötig wird. Mit einem neuen Kontaktsatz fahre ich mit der selben Pumpe nun schon ca. 124 000 km, wie man z.B. hier nachlesen kann.

      Gruß

      Wolfgang
      „Wer die Freiheit aufgibt um Sicherheit zu gewinnen, der wird am Ende beides verlieren.“

      Benjamin Franklin
    • joe.dalton schrieb:

      Alemanita schrieb:

      Update:
      Das Problem war die Ölpumpe.
      Moin,
      kann es sein, dass du die Benzinpumpe meinst? :D
      Für die Benzinpumpe gibt es übrigens Reparatursätze (neuer Kontaktsatz), falls das mal nötig wird. Mit einem neuen Kontaktsatz fahre ich mit der selben Pumpe nun schon ca. 124 000 km, wie man z.B. hier nachlesen kann.

      Gruß

      Wolfgang
      Es lebe die Autokorrektur... Benzinpumpe höchstselbst. Kontaktsatz klingt nach dem, was der Kumpel mit dem Schmirgelpapier gereinigt hat. Die Pumpe an sich sieht ziemlich neu aus, aber so einen Kontaktsatz kann ich mir gut mal anschaffen. Kostet ja nicht die Welt und sollte beizeiten wirklich mal getauscht werden, damit ich das Problem nicht noch einmal bekomme.

      Habe auch noch etwas über das Einbauen einer elektronischen Schaltstufe gelesen... lohnt sich das? Und macht das hier noch jemand? Die Beiträge waren schon etwas älter ?(

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Alemanita ()

    • Alemanita schrieb:

      Habe auch noch etwas über das Einbauen einer elektronischen Schaltstufe gelesen... lohnt sich das? Und macht das hier noch jemand? Die Beiträge waren schon etwas älter
      Meine graue fährt immer noch damit rum und das völlig problemlos. Bei Ente Nr.2 habe ich im Moment ein externes mechanisches Relais zur Entlastung der Pumpenkontakte verbaut (natürlich auch mit Diode geschützt). Eine Elektronik im Relaisgehäuse, die ich 1:1 tauschen kann, habe ich aber auch noch hier rum liegen. Ob sich die Elektronik wirklich loht weiß jch nicht. Ich habe sie mehr aus "Spieltrieb" gebaut. Den Einbau von einem externen Relais halte ich bei der Serienpumpe aber für sinnvoll. Die Pumpenkontakte werden so weniger belastet, weil sie nur noch den Steuerstrom für das Relais schalten. Fällt dieses mal aus kann man einfach ein 08/15-Relais einbauen oder man verbindet die entsprechenden Kontakte am Relaisanschluß und läßt die Pumpenkontakte wieder die Arbeit übernehmen bis man einen Ersatz hat.

      Gruß
      Günter
    • Instandsetzung:
      fahre ich nun schon 126 000 km

      riedrider schrieb:

      Die Kontakte baut man besser in Ruhe zu Hause ein. Vielleicht sogar als "vorbeugende Instandhaltung" wie ein Zahnriemenwechsel ;)
      Gruß
      Günt
      ...nur wann ist der richtige Zeitpunkt für die vorbeugende Instandsetzung :?:
      Mein erster Kontaktsatz war nach nur [/b]ca. 246 000 km hinüber. Mit dem zweiten Kontaktsatz fahre ich nun schon 126 000 km durch die Gegend. ;)


      Abgesehen davon:

      joe.dalton schrieb:

      Die Originale Pumpe kann man übrigens kurzfristig einfach überbrücken, wenn man auf den Benzinfilter verzichtet und den Benzinschlauch am Pumpenausgang einfach am Benzinhahn anschließt. Den Stecker für die Stromversorgung der Pumpe sollte man dann aber auch herausziehen, damit die Pumpe dann stromlos ist.
      Ob man daher unbedingt eine vorbeugende Instandsetzung durchführt, muss man für sich selbst entscheiden.
      Je nachdem in welchen Zustand der Kontaktsatz sich befindet, kann aber eine vorbeugende Reparatur incl. einer ggf. verbauten Diode sinnvoll sein.


      Frage an alle:
      Lässt sich von außen eigentlich zuverlässig messen, ob die bei vielen Pumpen unsichtbar verbaute Diode noch intakt ist?
      Ich frage nur deswegen, weil ich beim Wechsel des Kontaktsatzes keine Diode verbaut hatte und der 2. Kontaktsatz nun schon 126 000 km hält.


      Gruß


      Wolfgang
      „Wer die Freiheit aufgibt um Sicherheit zu gewinnen, der wird am Ende beides verlieren.“

      Benjamin Franklin
    • joe.dalton schrieb:

      ...nur wann ist der richtige Zeitpunkt für die vorbeugende Instandsetzung
      Mein erster Kontaktsatz war nach nur [/b]ca. 246 000 km hinüber. Mit dem zweiten Kontaktsatz fahre ich nun schon 126 000 km durch die Gegend.
      Kann man pauschal nicht sagen. Das würde ich von einer Sichtprüfung abhängig machen. Du bist einer der wenigen, wo anscheinend die Diode in der Pumpe noch einwandfrei funktioniert.
      Bei Ente Nr. 1 (die graue) waren die Kontakte nach nicht mal 30.000 km fertig und in Ente Nr. 2 fahre ich eine CBR600-Pumpe, die knapp 40.000 km gelaufen war (ziemlich viel für eine CBR :D ). Da waren die Kontakte auch schon stark abgenutzt allerdings nicht so sehr wie bei Ente Nr. 1. Die hätten bestimmt noch eine Weile gehalten, ich habe sie trotzdem ersetzt.

      Gruß
      Günter