Hilfe: Blinker streiken - dank Tipps aus dem Forum erledigt, danke.

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Hilfe: Blinker streiken - dank Tipps aus dem Forum erledigt, danke.

      Großer Mist: Vor dem TÜV-Termin (den ich aufgrund einer längeren Reise ohnehin schon überzogen hatte) wollte ich noch die Blinker richten.
      Probleme: 1. funktioniert nicht immer, und 2. die Frequenz war zu hoch. Das erste Problem war schnell gelöst, habe den Schalter am Lenker mal vom ganzen Schmodder befreit sowie einer Spinne, die sich dort eingenistet hatte.
      Dann ab zum TÜV – und: Plakette verweigert wegen des zweiten Problems.
      Das wurde jetzt schon kniffliger: Hatte vor Jahren mal LED-Blinker verbaut, von Polo mit (scheinbar) dazugehörigen Widerständen. Blinkerfrequenz war immer so und die Blaukittel hatten nie Probleme gemacht. Also ab zu Tante Louise, die haben mal kurz nachgeschaut, dann gerechnet und mir neue Widerstände empfohlen – auf jeder Seite zwei Stück.
      Also die alten raus, die neuen rein und – siehe da: Die Blinkerfrequenz ist wieder normal – so wie bei den alten, originalen Riesenblinkern. Nur flackern die hinteren Blinker jetzt gerade mal so – als ob dort lediglich 6V oder weniger ankommen würden. Ein Blinkerlicht ist das nicht wirklich, wenn die Sonne scheint, ist es kaum zu erkennen. So brauche ich gar nicht erst wieder zum TÜV fahren. Außerdem funktioniert die Hupe jetzt auch nicht mehr (kurz zuvor hat sie es noch getan). Warum, kann ich nicht sagen, weil ich danach nicht mehr am Schalter gespielt hatte.
      Vielleicht kennt jemand hier das Problem oder hat Ahnung von dem ganzen Elektrokram und wohnt auch noch in erreichbarer Nähe von Würzburg. Auf jeden Fall wäre ich für Hilfe sehr, sehr dankbar.

      Gute Fahrt am Wochenende wünscht

      Hövi
      6 Mio. Menschen sterben jedes Jahr an TB, Malaria und HIV.
      Die Forschung nach neuen Medikamenten bekommt einen Bruchteil des Geldes, mit dem die Entwicklung neuer Mittel gegen Haarausfall, Übergewicht und Impotenz gefördert wird.
    • Also, um treffsicher zu helfen, wären noch ein paar Angaben hilfreich. Ich versuche es dennoch, muss aber mit Vermutungen arbeiten.
      Die von Dir vor Jahren verbauten LED-Blinker verbrauchen (sicher) viel weniger Strom als die originalen Glühlampenblinker. Das in der NTV verbaute Original-Blinkrelais (hinter dem Werkzeugfach) arbeitet stromabhängig. In Deiner ursprünglichen LED-Verdrahtung wurden dann wohl Widerstände (oft im Fach hinter dem Sitz verbaut) verbaut, welche den Strom, welche die LED-Blinker weniger brauchen, selbst verbrauchen und in Wärme umwandeln. Das Original-Blinkrelais wurde weiter verwendet (Vermutung). Ein elektrisch mögliches, in meiner Sicht aber unsinniges Verfahren, weil hier Energie unnötig verbraucht wird und Hitze produziert. Wenn die Blinkfrequenz ab dann nicht stimmte, hatten die Widerstände einen falschen Wert; bei zu hohen Widerständen (Strom ist kleiner) blinkt es schneller. Nach der TÜV-Beanstandung hätte ich (ich) die Widerstände sämtlich entfernt und die Blinker wie bei der Original-NTV verdrahtet, Schaltplan hier im Forum. Dann hätte ich das Original-Blinkrelais gegen ein lastunabhängiges Blinkrelais getauscht. Einige hier im Forum berichteten positives vom "Kellerman-Relais". Für dieses gibt es auch eine Einbauanleitung für "nicht-Elektriker".
      Sicher gibt es noch einige andere Wege, den Fehler zu suchen, finden und zu beseitigen. Den von mir beschriebenen Weg finde ich (ich) übersichtlich und im Ergebnis dann auch optimal. Viel Erfolg.
      Schöne Grüße vom Rand der Eifel, Dieter
      Tagesgast beim JT 2017
    • Moin Dieter,
      und danke für Deine schnelle Antwort. Nur leider bringt sie mich als elektrischen Voll-Laien überhaut nicht weiter. Wir haben im jeweils ersten Absatz zwar den gleichen Zustand beschrieben, aber halt aus verschiedenen Erfahrungshorizonten heraus. Und was für Dich mittels Schaltplan einfach erklärt sein mag, wird für mich weiterhin ein Buch mit sieben Siegeln bleiben.
      Was ich eigentlich wissen wollte: Woran kann es liegen, dass die Blinker nach dem (glücklicherweise auch für mich einfachen) Einbau der Widerstände plötzlich nur noch leicht flackern? Und das ausschließlich hinten - vorne leuchten sie ganz normal. Und auch die Hupe, die plötzlich ihren Geist aufgegeben hat, lässt mich recht ratlos zurück.
      6 Mio. Menschen sterben jedes Jahr an TB, Malaria und HIV.
      Die Forschung nach neuen Medikamenten bekommt einen Bruchteil des Geldes, mit dem die Entwicklung neuer Mittel gegen Haarausfall, Übergewicht und Impotenz gefördert wird.
    • Hoevi schrieb:

      Was ich eigentlich wissen wollte: Woran kann es liegen, dass die Blinker nach dem (glücklicherweise auch für mich einfachen) Einbau der Widerstände plötzlich nur noch leicht flackern? Und das ausschließlich hinten - vorne leuchten sie ganz normal. Und auch die Hupe, die plötzlich ihren Geist aufgegeben hat, lässt mich recht ratlos zurück.
      Möglicherweise hast du beim verlöten der neuen Widerstände eine kalte Lötstelle fabriziert. Und der Schaltplan ist recht einfach zu lesen, da alle farbigen Kabel auch ersichtlich sind.
      Gruß der Peter



      JT-Teilnahmen:
      2007 ~ Creglingen ¦ 2008 Norwegen ~ Fischen ¦ 2009 ~ Drangstedt ¦ 2010 ~ Berkastel-Kues ¦ 2011 ~ Neidenberga ¦ 2012 ~ Titisee ¦ 2013 ~ Norwegen - Fischen ¦ 2014 ~ Drangstedt ¦ 2015 ~ Neidenberga ¦ 2016 ~ Verhindert :( ¦ 2017 ~ Kroatien¦ 2018 ~ Schau mer mal
    • Das liegt daran, dass über den Lastwiderständen das Gros der Spannung abfällt und die Spannung nicht mehr ausreicht die Blinker zu betreiben. Das Flackern und vor allen Dingen die unzureichende Helligkeit zeigen dies.

      Meiner Meinung nach gibt es nur eine vernünftige Lösung: Lastwiderstände ausbauen und ein sogenanntes lastunabhängiges Blinkerrelais einbauen. Dann stimmt die Helligkeit und auch die Stromaufnahme geht wesentlich zurück.

      Alles andere ist weder verkehrssicher, noch eine vernünftige Lösung!

      Viele Grüße!

      Sven
    • Mit Last-Parallel Widerständen muss das funktionieren!
      Parallel zu jedem Blinker!
      Sonst ist eine hochohmige Verbindung zu den Blinkern selbst schuld.
      Die volle Spannung liegt bei intakter Verkabelung auf alle Fälle an!
      Das ist bei einer Parallelschaltung nun mal so.
      Die 1. Maßnahme ist auf jeden Fall:
      Kontrolle, ob du die Lastwiderstände wirklich parallel geschaltet hast, und nicht in Reihe zu den Blinkern. Dafür spricht, dass die Blinkfrequenz jetzt stimmt.
      Dafür ist es unerheblich ob die hinten oder vorne sitzen, entscheidend ist der verbrauchte Strom.
      2. Spannungsmessung an den Blinkern, das solltest du mit einem Multimeter auch selbst hinbekommen, oder ein Nachbar oder Freund oder wie auch immer.
      Mit den Erkenntnissen wieder melden :)
      Gruß Markus
      Für einen Freund, der hier mit tätig ist. Immer einen Besuch wert! Besonders im April zum Motorenanlassen:
      mscherford.de
      Keine Werbung. Völlig uneigennützig verlinkt. Wurde immer fair bedient. Bei mir in der Nähe. Eine Anfrage wert:
      lo-moto.de
    • Die 2. Möglichkeit ist übrigens, dass nicht richtig auf LED Blinkbetrieb umgerüstet wurde.
      Dazu muss einiges in den Armaturen (Anzeigelämpchen mit 2 Dioden gegen Masse) umgelötet werden.
      Kann sein, dass das vorher aus welchen Gründen auch immer (glückliche Stromaufteilung) gerade so bei dir funktionierte, ohne dass die anderen Blinker mitgeflackert sind, oder man das nicht so wahrgenommen hat, und nun mit den zusätzlichen Widerständen ist das aus dem "sagen wir mal Gleichgewicht" gekommen.
      Dann müssten, egal welche Seite blinken soll, alles irgendwie mitflackern...
      Das Anzeigelämpchen für Blinker sitzt bei der NTV schaltungstechnisch nämlich zwischen den beiden + Leitungen von rechtem und linken Blinker.
      Wenn das so bleibt, mögen viele LED Blinker das gar nicht!
      Für einen Freund, der hier mit tätig ist. Immer einen Besuch wert! Besonders im April zum Motorenanlassen:
      mscherford.de
      Keine Werbung. Völlig uneigennützig verlinkt. Wurde immer fair bedient. Bei mir in der Nähe. Eine Anfrage wert:
      lo-moto.de
    • Miraculix schrieb:

      Die 2. Möglichkeit ist übrigens, dass nicht richtig auf LED Blinkbetrieb umgerüstet wurde.
      Um dieses zu testen, müsstest du die hintere schwarze Abdeckung von den Instrumenten abschrauben (meine 3x Kreuzschlitz? und soweit ich erinnere Tachowelle abdrehen).
      Dann nimmst du temporär das Blinker-Anzeigelämpchen raus.
      Wenn dann alles funzt (also die Blinker natürlich das Lämpchen wird in deiner Hand oder auf der Werkbank nicht blinken :) ), brauchst du nicht messen oder woanders weitersuchen.
      Dann müssen im Scheinwerfertopf (da gehts am besten) die beiden Kabel von den Blinkern, die zur Anzeigelampe gehen mit den Dioden versehen werden (siehe Link oben) und der andere Draht von dem Lämpchen gegen Masse.
      Damit ist die "Brücke" die den Strom vom einen zum anderen Blinker transportiert sozusagen "unterbrochen" .
      Das müsstest du dir aber wohl von jemandem machen lassen, der da tiefer drinsteckt als du.
      Dann kennst du aber zumindest den Fehler...
      Kannst ja auch mal verlauten lassen, wo du wohnst, dann kann dir bestimmt jemand vor Ort helfen.
      Für einen Freund, der hier mit tätig ist. Immer einen Besuch wert! Besonders im April zum Motorenanlassen:
      mscherford.de
      Keine Werbung. Völlig uneigennützig verlinkt. Wurde immer fair bedient. Bei mir in der Nähe. Eine Anfrage wert:
      lo-moto.de
    • Die gleiche Spannung liegt nur an, wenn man das Bordnetz als reine Stromquelle sieht, in Wahrheit hat das Bordnetz einen Innenwiderstand, gerade bei nicht ganz frischer Batterie und da kann es durchaus vorkommen, dass die Spannung an den Blinkern auf unter 10 V zusammenbricht. Das mögen nicht alle LED Blinker.

      Ich bin immer noch der Meinung, dass die Widerstände raus gehören und ein geeigneter Blinkgeber verbaut werden muss. Es gibt auch welche mit extra Ansteuerleitung für die Kontrollleuchte, ansonsten sind Dioden nötig. Irgendwelche 1N4007 sollten reichen.

      Viele Grüße!

      Sven
    • Prima, danke an alle, jetzt muss ich wohl erstmal prüfen und testen, soweit ich als Elektro-Laie dies machen kann.

      Die Beschreibung zu den LED-Blinkern an der Ente und der Lösung durch die eingelöteten Dioden habe ich natürlich auch schon vor längerer Zeit gelesen, aber ich wüsste nicht mal, in welcher Richtung und an welche Kabel ich diese anlöten sollte. Einen Schaltplan lesen mag für Leute vom Fach natürlich einfach sein, für Laien ist es doch eher verwirrend.

      Und ja: Ich habe Widerstände aus dem Regal einbestöpselt, die laut Aussage von Tante Louise parallel geschaltet sind (diesen Unterschied kenne sogar ich). Also, eigentlich dürfte an den Blinkern daher doch nicht weniger Spannung ankommen, oder wie seht Ihr Experten dies?
      6 Mio. Menschen sterben jedes Jahr an TB, Malaria und HIV.
      Die Forschung nach neuen Medikamenten bekommt einen Bruchteil des Geldes, mit dem die Entwicklung neuer Mittel gegen Haarausfall, Übergewicht und Impotenz gefördert wird.
    • SvenL schrieb:

      Die gleiche Spannung liegt nur an, wenn man das Bordnetz als reine Stromquelle sieht, in Wahrheit hat das Bordnetz einen Innenwiderstand, gerade bei nicht ganz frischer Batterie und da kann es durchaus vorkommen, dass die Spannung an den Blinkern auf unter 10 V zusammenbricht. Das mögen nicht alle LED Blinker.
      Da hast du Recht.
      Dann ist im "Bordnetz" aber schon Einiges im argen.
      Deshalb: messen!
      Wenn tatsächlich zu geringe Spannung anliegt, und die Zusatz Widerstände hinten eingebaut wurden, dann ist evtl. durch den aktuell höheren Stromfluss ein höherer Spannungsabfall im "Bordnetz", also an den Kabeln, die zu den Blinkern führen, entstanden.
      Somit bleibt beim Verbraucher (Blinker) weniger Spannung übrig. (So ähnlich wie bei minderwertigen Starthilfekabeln...).
      Wenn das so ist, lieber die Widerstände vorne einbauen, oder besser die Kabel instandsetzen / überprüfen.
      Sonst ist es nur ne Zeitfrage, wann das Problem wieder auftritt.
      G
      Markus
      Für einen Freund, der hier mit tätig ist. Immer einen Besuch wert! Besonders im April zum Motorenanlassen:
      mscherford.de
      Keine Werbung. Völlig uneigennützig verlinkt. Wurde immer fair bedient. Bei mir in der Nähe. Eine Anfrage wert:
      lo-moto.de
    • Vielen Dank für die guten Hinweise, ich werde mir jetzt wohl das Kellermann-Relais holen und die Widerstände komplett rausschmeißen, und dazu noch die Kabel zu den hinteren Blinkern austauschen oder die Steckverbindungen prüfen und säubern oder ersetzen.

      Und für die Hupe werde ich mich mal auf Fehlersuche begeben, in Ermangelung an elektrischen Kenntnissen einfach nach dem Lauf der Kabel oder dem Ausschluss-Prinzip.

      Was mir noch fehlt: Hat irgendwer eine eine Skizze oder ein Bild, welche Sicherung welche Teile absichert? Ich weiß, das steht in dem Deckel des Sicherungskastens, aber ich habe beim Lenker-Umbau die Sicherungen in eine wasserdichte Box verbaut und die hinter dem Scheinwerfer versteckt, damit ich notfalls auch drankomme und nicht erst den Lenker abmontieren muss.
      6 Mio. Menschen sterben jedes Jahr an TB, Malaria und HIV.
      Die Forschung nach neuen Medikamenten bekommt einen Bruchteil des Geldes, mit dem die Entwicklung neuer Mittel gegen Haarausfall, Übergewicht und Impotenz gefördert wird.
    • Beigefügt ist ein Auszug mit den Sicherungswerten aus dem Schaltplan ab Bj. 1993, hier nur der Sicherungskasten. Den vollständigen Schaltplan findest Du auch hier im Forum zum Download, wie schon in #2 von mir geschrieben.

      Für NTV650 ab Bj.1993: der Strom für die Hupe kommt von Sicherung C über ein dunkelbraunes Kabel zum Hupentaster und von dort über ein dunkelbraunes Kabel direkt zur Hupe. Der Rückstrom geht von der Hupe über ein grünes Kabel auf "Masse" des Fahrzeuges.

      Noch ein Tip: mache keine Arbeiten und Änderungen, deren Auswirkung Du nicht überschaust. Hole Dir lieber praktische Hilfe (also Hife bei der Ausführung) hier von Forenkollegen oder einer Werkstatt.
      Bilder
      • Schaltplanauszug.jpg

        8,81 kB, 397×85, 6 mal angesehen
      Schöne Grüße vom Rand der Eifel, Dieter
      Tagesgast beim JT 2017
    • Danke, das Baujahr 89 hätte ich auch gleich hier schreiben sollen. Den Schaltplan hatte ich schon auch, aber für mich ist das ein Buch mit mehr als nur sieben Siegeln. Und bei den Sicherungen weiß ich halt nicht, ob die Reihenfolge auf dem Plan die gleiche ist wie auf der kleinen Platte, die bei mir halt in dem Kasten hinterm Scheinwerfer sitzt.
      6 Mio. Menschen sterben jedes Jahr an TB, Malaria und HIV.
      Die Forschung nach neuen Medikamenten bekommt einen Bruchteil des Geldes, mit dem die Entwicklung neuer Mittel gegen Haarausfall, Übergewicht und Impotenz gefördert wird.
    • ich weiss nicht recht ob ich Dir raten soll, alleine weiter zu machen. Falls doch: die Zuordnung der Sicherungen findest du recht einfach: im Schaltplan stehht, Sicherung 3 ist für Hupe, Blinker links und Bremslicht. Also dritte Sicherung ziehen - Zündung an - Blinker links und Bremslicht testen. Wenn diese jetzt ausbleiben, hast Du die Sicherung gefunden; wenn nicht, nächste Sicherung testen. Das Ergebnis würde ich fürs nächste Mal notieren.

      Die Enten haben m.E. 2 Signalhörner (Hupen); bei meinen ist dies so. Unwahrscheinlich, dass zeitgleich beide kaputt gegangen sind. Die Fehlersuche ist nicht wirklich schwierig. Wegen Deiner wohl geringen Erfahrung mit elektrischen Gewerken rate ich nochmals, hole Dir Hilfe.
      Schöne Grüße vom Rand der Eifel, Dieter
      Tagesgast beim JT 2017
    • So, alles wieder gut. Habe zuerst die Widerstände ausgebaut (waren alle vier hinten verbaut), dann hatten die Blinker wieder volles Licht, wenn auch deutlich zu schnell. Also das Kellermann-Relais eingebaut (hervorragende Einbauanleitung ist ja hier im Forum vorhanden), die beiden grauen Drähte mit den Blinkerkabeln verbunden - und siehe da: Alles läuft so, wie es sein sollte.
      Dann die Hupe geprüft, da war das Dauerplus zum Relais unterbrochen (Sicherung durchgebrannt). Neue rein, und auch das geht wieder. War wohl ein dummer Zufall, dass die sich gerade jetzt verabschiedet hatte.
      Auf jeden Fall ganz lieben Dank für die vielen wertvollen Tipps hier. Mit Schaltplan und Basteln Ist es halt wie mit der Gitarre: Noten lesen kann ich auch nicht, aber brauchbare Klänge bekomme ich hin.
      6 Mio. Menschen sterben jedes Jahr an TB, Malaria und HIV.
      Die Forschung nach neuen Medikamenten bekommt einen Bruchteil des Geldes, mit dem die Entwicklung neuer Mittel gegen Haarausfall, Übergewicht und Impotenz gefördert wird.