Kühlmittelverlust aus Überlaufschlauch

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Kühlmittelverlust aus Überlaufschlauch

    Hallo miteinander,

    mir ist aufgefallen, dass meine Ente nach der Fahrt, also über Nacht abgestellt, eine paar Tropfen Kühlmittel über den Überlaufschlauch vom Ausgleichsbehälter verliert.
    Während der Fahrt habe ich schon öfter die Temperaturanzeige beobachtet, welche immer im normalen Bereich ist. Lüfter läuft auch. Füllmenge im Kühlmittelausgleichsbehälter ist im kalten Zustand leicht über die Mindestfüllmenge.

    Was stimmt hier nicht? Hat jemand eine Idee? :)

    Liebe Grüße

    Klaus
  • Kommt das wirklich aus dem Schlauch vom Ausgleichsbehälter?
    Da kommt eigentlich erst was raus wenn der Behälter komplett voll ist.
    Das liegt dann i.d.R. an den hier im Forum vielfach diskutierten Undichtigkeiten an den Flanschen des Stutzens wo der Kühlerdeckel drin sitzt. ( O-Ringe ).
    Das Kühlmittel wird dann nicht komplett zurückgesaugt beim Abkühlen, so dass im Hauptkühlsystem Flüssigkeit fehlt ( das sieht man ne ganze Zeit nicht an der Temperatur) und sich im Behälter immer mehr ansammelt.
    Für einen Freund, der hier mit tätig ist. Immer einen Besuch wert! Besonders im April zum Motorenanlassen:
    mscherford.de
    Keine Werbung. Völlig uneigennützig verlinkt. Wurde immer fair bedient. Bei mir in der Nähe. Eine Anfrage wert:
    lo-moto.de
  • HondaKlaus schrieb:

    Ja, werde das probieren oder eventuell auch nur mal kneten bei geöffnetem Kühlerdeckel? Könnte ein defektes Thermostat auch schuld daran sein?
    bei geöffneten Deckel muss das System ganz voll sein!
    Der Überlauf setzt oberhalb der Dichtung vom Kühlerdeckel an, deshalb ist der Überlauf drucklos.
    Wenn sich bei Hitze das Wasser ausdehnt wird es gegen den Federdruck des Deckels in den dünnen Schlauch zum Überlauf gedrückt. Der dünne Schlauch setzt unten am Behälter an. Deshalb kann beim Abkühlen das Wasser wieder zurückgesaugt werden.
    Vorausgesetzt die komplette Anlage ist dicht!
    Wenn oben am Deckel Luft gesaugt wird, funktioniert das Zurücksaugen nicht.
    Dann läuft der Behälter irgendwann über und es kleckert unterm Mopped.
    Wenn dein Behälter nicht übervoll ist müsste das Wasser bei dir aber irgendwo anders herkommen.
    Für einen Freund, der hier mit tätig ist. Immer einen Besuch wert! Besonders im April zum Motorenanlassen:
    mscherford.de
    Keine Werbung. Völlig uneigennützig verlinkt. Wurde immer fair bedient. Bei mir in der Nähe. Eine Anfrage wert:
    lo-moto.de
  • bevor ich damals nicht wusste, dass lediglich die O-Ringe undicht werden, Hatte ich erst den Kühlerdeckel erneuert.
    Hat verständlicherweise nix gebracht, war nur teuer.
    In dieser Zeit hab ich auf Tour abends dann immer den Tank runter genommen den KühlerDeckel abgenommen und das im System fehlende Kühlmittel mit einer Minifahrradluftpumpe von ganz unten am Ablaufschlauch über den Ausgleichsbehälter wieder durch den dünnen Schlauch ins System zurück gedrückt..
    Das strullert dann durch das kleine Loch am Kühler Deckel Flansch wieder zurück ins System.
    Wenn das voll ist sofort den Deckel aufsetzen!
    Besser geht's zu zweit. Sonst ist im dünnen Schlauch wieder Luft. Erst dann den Druck von der Luftpumpe nehmen.
    Wenn das System abgekühlt ist kann man mit dem bisschen Luft aber leben die wird beim nächsten Aufwärmen dann in den Behälter rausgegluckert.
    Dann stimmt auch der Kühlmittelstand im Behälter wieder.
    Danach alles wieder zusammenbauen.
    War jetzt viel Text, aber ich find's wichtig das mal verstanden zu haben =O
    Als ich dann verstanden habe, was wirklich kaputt war und die O-Ringe erneuert hatte konnte ich mir die Prozedur ersparen.
    Für einen Freund, der hier mit tätig ist. Immer einen Besuch wert! Besonders im April zum Motorenanlassen:
    mscherford.de
    Keine Werbung. Völlig uneigennützig verlinkt. Wurde immer fair bedient. Bei mir in der Nähe. Eine Anfrage wert:
    lo-moto.de

    Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von Miraculix ()

  • Der Ausgleichsbehälter ist im kalten Zustand eigentlich immer auf Minimum, also leicht über der unteren Markierung.
    Ein Ablaufschlauch unten neben dem Seitenständer ist nach der Fahrt leicht feucht.

    Kann es sein, dass der O-Ring nur minimal undicht ist?
    Dass der Ausgleichsbehälter mal kurz voll wird, dann kommt etwas Kühlflüssigkeit in den Ablaufschlauch, dann wieder dicht, weil der O-Ring warm wird, und somit wieder normalisiert.

    Und dann beim Abstellen der Rest der übergelaufenen Kühlflüssigkeit vom Schlauch noch abrinnt?

    Alles a bisserl geschwollen ausgedrückt, aber hoffe trotzdem verständlich ^^
  • unwahrscheinlich...
    Am besten erstmal schauen, aus welchem Schlauch das kommt.
    Das läuft nicht hin und her während der Fahrt.
    Motor heiß-- drückt in den Behälter,
    Motor kühlt ab-- Flüssigkeit wird zurückgesaugt.
    Für einen Freund, der hier mit tätig ist. Immer einen Besuch wert! Besonders im April zum Motorenanlassen:
    mscherford.de
    Keine Werbung. Völlig uneigennützig verlinkt. Wurde immer fair bedient. Bei mir in der Nähe. Eine Anfrage wert:
    lo-moto.de