Probleme mit der Kühlung... Herangehensweise korrekt?

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Probleme mit der Kühlung... Herangehensweise korrekt?

    Liebes allwissendes Forum,
    meine NTV hat ein kleinerers Wehwehchen: Die Kühlflüssigkeit wird ungewöhnlich warm, die Anzeige im Cockpit steigt dabei in Höhen, die ich bisher für unerreichbar hielt (bis ca in die Mitte der KW-Temp-Anzeige, wenigstens weiss ich jetzt dass sie nicht kaputt ist :) ) Im Ausgleichsbehälter blubbert es dann auch. Der Lüfter springt an, womit ich das Problem entweder auf den Kühlerdeckel oder das Thermostat schon eingegrenzt habe. Kühlerdeckel habe ich gewechselt; Pustekuchen. Problem ist immernoch da. Als nächstes würde ich das Thermostat ausbauen und prüfen. Muss ich dafür (wie es im Haynes steht) wirklich die ganze Flüssigkeit ablassen? Oder nur so weit ablassen bis der KW-Pegel unter dem Thermostat liegt? Falls Defekt: Gebrauchtes Thermostat oder saurer Apfel und für 70€ Honda Ersatzteil? Im Haynes steht auch, dass man das Thermostat im Falle eines Defekts komplett rausnehmen kann und dann halt nur mit der Betriebstemperatur aufpassen muss... Empfehlenswert?

    Danke vorab und mittlerweile Grüße aus dem Odenwald!
  • Mitte der Anzeige ist bei diesen Außentemperaturen und etwas Last völlig normal.

    Solange die Anzeige nicht in den roten Bereich geht und genügend Kühlmittel vorhanden ist, würde ich mir da keine Sorgen machen.

    Thermostate sterben in aller Regel an verhärtetem Wachs und schließen dann nicht rechtzeitig. Die Folge ist eine zu niedrige Betriebstemperatur des Motors, was wohl bei fast allen Enten aufgrund des Akters so ist.

    Ich fürchte Du suchst einen Fehler, der keiner ist...

    Kochendes Wasser im Ausgleichsbehälter ist allerdings nicht normal. Sicher, dass da kein Kopfdichtungsschaden vorliegt? CO-Test ab Kühlmittel machen!

    Viele Grüße!

    Sven
  • SvenL schrieb:

    Sicher, dass da kein Kopfdichtungsschaden vorliegt? CO-Test ab Kühlmittel machen!
    :/ Was ist das denn jetzt?... Und vor allem wie?
    Abder danke schonmal, mit Aussentemperaturen habe ich mir auch schon was versucht herzuleiten, allerdings hatte ich letztes Jahr im Sommer nie das Problem gehabt. Und Ruhe lässt es mir auch nicht so ganz. Genügend Kühlmittel ist definitiv drin, den Ausgleichsbehälter hatte ich nochmal aufgefüllt (nachdem er geblubbert hat -war fast nix mehr drin-). Und das restliche Kühlmittel steht knapp unter dem Kühlerdeckel; sollte also auch safe sein..

    VG!
  • WW-eNTe schrieb:

    Im Haynes steht auch, dass man das Thermostat im Falle eines Defekts komplett rausnehmen kann und dann halt nur mit der Betriebstemperatur aufpassen muss
    Zur Not kann man das machen. Dann erreicht der Motor aber später (bzw bei kühlen Aussentemperaturen gar nicht) die Betriebstemperatur. Auf Dauer also nicht empfehlenswert!

    Wie Sven schon schrieb; Über die Temperaturanzeige würde ich mir nicht soviel Gedanken machen. Das ist bei meiner an heißen Tagen und langsamer Fahrt aucxh so. Wenn die Anzeige knapp über der Hälfte steht schaltet der Lüfter ein. Ich denke das ist normal.
    Was mich auch beunruhigen würde ist das blubbern im Ausgleichsbehälter. Das deutet tatsächlich auf einen Kopfichtungsschaden hin. Einen CO-Test kann normal jede (Auto)Werkstatt machen. Ist kein großer Aufwand.

    Gruß
    Gerhard
    Gruß aus Ulm
    Gerhard


    Riding is Life! Anything before or after ... is just waiting!
  • WW-eNTe schrieb:

    Als nächstes würde ich das Thermostat ausbauen und prüfen. Muss ich dafür (wie es im Haynes steht) wirklich die ganze Flüssigkeit ablassen? Oder nur so weit ablassen bis der KW-Pegel unter dem Thermostat liegt?
    Natürlich reicht es die Kühlflüssigkeit nur so weit ablassen bis der KW-Pegel unter dem Thermostat liegt.


    WW-eNTe schrieb:

    Falls Defekt: Gebrauchtes Thermostat oder saurer Apfel und für 70€ Honda Ersatzteil?
    Ich denke, ein gebrauchtes Thermostat reicht auch. Ich fahre ja auch immer noch mit dem 1. Thermostat durch die Gegend. Ansonsten würde ich das ausgebaute Thermostat erstmal auf Funktion überprüfen. Das Gleiche würde ich im Zweifel sonst auch mit dem Thermostatschalter für den Lüfter machen. Immer vorausgesetzt, dass der Kühlerdeckel einwandfrei funktioniert.


    SvenL schrieb:

    Sicher, dass da kein Kopfdichtungsschaden vorliegt? CO-Test ab Kühlmittel machen!
    Auch wenn es mit 100%iger Sicherheit nicht auszuschließen ist, würde ich vorerst nicht an das Schlimmste denken.

    Gruß

    Wolfgang
    „Wer die Freiheit aufgibt um Sicherheit zu gewinnen, der wird am Ende beides verlieren.“

    Benjamin Franklin

    Bitte keine Bilder von mir bei whatsapp, facebook und Co
  • Hi,
    primär zum Vergleich -- bei meiner Ente wird "im Normalbetrieb" das Kühlwasser binnen etwa 3-4km warm, so dass das Thermometer übe den weißen Bereich rausgeht. Aber im Normalbetrieb (wenn es nicht grade über 30° warm ist, ich sie jage wie irre oder im Stau stehe) bleibt deutlich unter der Mitte. Lüfter springt (so dass ich es merke) fast nie an, nur in obengenannten unnormalen Situationen.
    Das hatte ich "damals" als ich vor vielen Jahren fragte, die Kollegen hier im Forum als normal bezeichnet (und entspricht auch meinem Verständnis der korrekten Funktion des Thermostats, der nur "warm Wasser" in den Kühler vorne lässt, wenn er öffnet).

    Insofern: was heißt "blubbern im Ausgleichsbehälter" -- kann ich mir schlecht vorstellen. Luft/Gasblasen? Oder wirklich kochendes Wasser (das kann man ja recht einfach mit der Hand "messen", wie heiß der ist. Normal kann der etwas warm werden, aber sicher nicht über 50°).
    Vor allem das das Kühlwasser zu kochen anfängt, kann ich mir eigentlich nur vorstellen, wenn das Thermostat dauerhaft auf zu bleibt. Dann müsste der eigentliche Kühler vorne kalt bleiben...

    Schönen Gruß
    Knallfrosch
    Mist, zu kurz. Säg ich halt ein Stück dran...
  • Hallo,

    bei mir war der Thermostat defekt und hatte ähnliche Symtome, bis hin zum überkochen (aus dem ÜBerlaufschlauch)
    Im thermostat war der Käfig gebrochen und er hat nicht mehr ganz aufgemacht.

    Also denke ich reinschauen lohnt sich allemal. Beim Ein und Ausbau helfen kleine und bewegliche Finger ;)

    LG
  • Mitte der Temp-Anzeige kann je nach Fahrweise schon mal vorkommen, also unbedenklich.
    Könnte höchstens sein, dass Du etwas Luft im System hast.
    Ich würde nochmal wechseln und mit offenem Deckel warmlaufen lassen
    und dabei bis Unterkannte auffüllen (oben am Kühler) bis es aufhört zu "blubbern".
    Dabei die Schläuche massieren, siehe Schrauberecke

    Das du den Deckel bereits getauscht hast, ist sinnvoll. Die geben irgendwann den Geist auf
    und man kann ihnen nicht ansehen, ob sie noch funktionieren.
    Jahrestreffen
    | 2005 Scharzfeld | 2006 Brilon| 2007 Creglingen| 2008 Oberbernhards| 2009 Drangstedt| 2010 Bernkastel-Kues |
    | 2011 Neidenberga | 2012 Titisee | 2013 Antweiler | 2014 Drangstedt | 2015 Neidenberga | 2016 Creglingen |
    | 2017 Weidenbach | 2018 Neidenberga | JT 20.-23.06.2019 Drangstedt |-JT 2020:Süd, -2021:West, -2022:Ost
  • Hiasl schrieb:

    Hallo,

    bei mir war der Thermostat defekt und hatte ähnliche Symtome, bis hin zum überkochen (aus dem ÜBerlaufschlauch)
    Im thermostat war der Käfig gebrochen und er hat nicht mehr ganz aufgemacht.

    Also denke ich reinschauen lohnt sich allemal. Beim Ein und Ausbau helfen kleine und bewegliche Finger ;)

    LG
    Das scheint mir bisher am plausibelsten zu sein...
    Wenn du im heißen Zustand mit geöffnetem Kühlerdeckel Gas gibst und dann prompt wieder loslässt, gerne etwas höher drehen lassen, auch wenn´s schmerzt :) , dann solltest du zumindest sehen können, ob Gase aus dem Kühlsystem hochblubbern (Kopfdichtung) oder, wenn nicht, es eher kochendes Wasser ist, das in den Behälter drückt...
    Das letztere würde dann auf den hier von Hiasl beschriebenen Zusammenhang schließen lassen.
    Für einen Freund, der hier mit tätig ist. Immer einen Besuch wert! Besonders im April zum Motorenanlassen:
    mscherford.de
    Keine Werbung. Völlig uneigennützig verlinkt. Wurde immer fair bedient. Bei mir in der Nähe. Eine Anfrage wert:
    lo-moto.de
  • @WW-eNTe

    Servus, grundsätzlich würde mich eine Temperatur-Anzeige im Mittelbereich oder gar leicht darüber nicht beunruhigen.
    Vor allem, wenn der Kühlerlüfter dann auch immer wieder anfängt zu arbeiten......das soll erstmal grundsätzlich so sein.

    Die Frage ist, wann passiert es? .....Stadtverkehr, warmes Wetter, du fährst von Ampel zu Ampel, wenig Fahrtwind, wenig Kühlung am Kühler, dann ist das normal.

    Auch zeigt deine Starttemp des Lüfters an, das deine Anzeige normal funktioniert...ab Hälfte, in der oberen Hälfte, aber nicht erst im obersten Viertel, sollte der Lüfter laufen, in Intervallen, immer wieder.

    Wenn der Lüfter aber "ständig" oder oft läuft, auch wenn du Überlandfahrten machst, mit viel Kühlwind und dann in eine Ortschaft rollst und da kurz stehen bleibst, oder gar schon beim Ausrollen.....das ist nicht normal.

    Ich möchte das Wasser-Thermostat nicht komplett ausschließen, aber grundsätzlich gesehen macht es seine Arbeit, wenn es nicht aufmachen würde, bleibt der große Kühlkreislauf, mit dem Kühler "kalt" und der Lüfter, dessen Thermostat-Schalter da sitzt, würde weniger anlaufen.
    Aber das funktioniert ja.

    Was mich beunruhigt, sind die Luftbläschen im Ausgleichsbehälter.
    So wie ich dich verstanden hab, drückt es Luft aus dem Kühler, über die Verbindungsleitung in den Behälter und die siehst du als kleine Luftblasen aufsteigen.
    Das kann im Wesentlichen zwei Gründe haben....

    1. Du hast in der nahen Vergangenheit etwas am Kühlkreislauf gemacht, ....Wasser abgelassen und wieder aufgefüllt..... es ist aber noch etwas Luft im System, das jetzt bei den hohen Aussentemps sehr groß wird, den Druck so rasch ansteigen lässt, die Luft zum Kühlerdeckel gespült wird, der wegen hohem Druck, "Überdruck", leicht öffnet und die Luft ins Ausgleichsbehältnis lässt. Steht der Motor, wird er kalt, zieht sich das Kühlwasser zusammen und holt sich durch "Unterdruck" Wasser aus dem AB, füllt sich praktisch automatisch, der Kühlerdeckel agiert in zwei Richtungen.
    Wäre normal, Luft in kleinen Mengen!?

    2. Wenn es im AB aber stark sprudelt, ohne das der Motor übermässig warm ist, keine Besserung erkennbar ist, stellt sich die Frage, wo kommt diese große Menge an Luft her.....wie schon oben beschrieben.....kommt die dann aus dem Brennraum, über eine kaputte Kopfdichtung, wird in den Kühlkreislauf gedrückt, der Druck steigt, sie muss raus....und blubbert in den AB.
    Das kann man dann mit einem CO-Tester prüfen, das heißt, in der Luft aus dem Brennraum sind ja Verbrennungsgase mit Kohlenstoff-Oxiden CO (komplett verbrannt oder nicht), das lagert sich im Kühlwasser ab, wo es eigentlich nicht sein soll. Das kann man dann mit dem Tester kontrollieren ob CO im Kühlwasser ist.

    Der Test ist aber nur aussagekräftig wenn das Kühlwasser vorher sauber war und nicht beim Ablassen und Auffüllen in einem Eimer war, der vorher Benzin drin hatte, z.B.....

    Also, wenn es stark sprudelt, deutlicher Kühlwasserverlust bemerkbar ist (nach 1000Km fehlt der halbe Ausgleichsbehälter) und es wird nicht rasch besser......ist es wahrscheinlich eine durchgebrannte Zylinderkopfdichtung.

    Mein persönlicher Test dafür ist. Moped nehmen, warmfahren, auf die Autobahn, richtig angasen, Volllastbetrieb.....bleibt die Temp normal?!...wenn zu hoch, nahe dem Roten, austrudeln abkühlen heimfahren......wenn OK?....schockartig, aus dem Volllastbetrieb, auf einen Raststätte rausfahren UND DEN MOTOR WEITERLAUFEN LASSEN......jetzt sind Zylinder, Kopf, Motor & Öl noch knallheiß, bringen noch sehr viel Hitze ins Kühlsystem, das aber nur im Standgas wenig Volumen umwälzt.....das ist Worst-Case fürs Kühlsystem.
    Eigentlich sollte der Lüfter dabei viel und lange laufen, aber alles unter Kontrolle kriegen und behalten, mit Temp im mittigen bis oberen, normalen Bereich!

    Hat das Kühlsystem aber irgendwelche Probleme, Thermostat, Lüfter, Kühler, Wasserqualität und eben auch Zylinderkopfdichtung, die vorher mit extrem heißen Verbrennungsgasen in den Wassermantel gefeuert hat....wird die Wassertemp nach oben abhauen und/oder Wasseraustritt am Überlauf feststellbar sein, da die Gase das Wasser im Kreislauf verdrängen und rausdrücken.
    Ist das so, und es ist nicht extrem, mit niedriger Drehzahl, wenig Gas im hohen Gang mit möglichst viel Kühlluft nach Hause fahren.....nur dann ausmachen, wenn es gar nicht geht.
    Dann ist was faul!

    Hält ein Kühlsystem diesen Test aus, kann das Problem nicht wild sein!
    Das ist meine ganz eigene Meinung und wenn das jemand anders sieht.....bitte gerne!

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Kurvenguide ()

  • Das geballte Wissen hier ist echt cool. Da lernt man echt was dazu.

    Ich habe (ggf. offtopic) eine hypothetische Frage: Wie würde sich eigentlich eine kaputte Kühlwasserpumpe bemerkbar machen (die dicht ist, aber schlicht keine Pumpleistung mehr hat). Oder kann das einfach nicht vorkommen?
    Ich stelle mir das recht gruselig vor -- an sich müsste dann das Kühlwasser nur noch über "Gewicht" zirkulieren, d.h. es dürfte nicht mehr gar so viel den eigentlichen Kühler durchströmen und im Motor könnten/müssten sich (weil das Wasser nicht schnell genug weg kommt) "Hotspots" entwickeln, wo die Suppe anfängt zu kochen?!
    Mist, zu kurz. Säg ich halt ein Stück dran...
  • @knallfrosch

    Das eine Wasserpumpe, ausser durch Leckage, defekt ist, ist recht selten....habe ich auch schon gehabt, aber nicht bei der NTV!

    Das Flügelrad der Wasserpumpe ist häufig aus Alu-Guss, das kann durchaus abfaulen, oder beschädigt werden. Ähnliche Symptome hat man, wenn der Leitungsquerschnitt im Kühlsystem verlegt oder reduziert ist, der Motor bekommt Hitzewallungen wenn von ihm höher Leistung (hohe Geschwindigkeiten, Bergfahrten, viel Beschleunigen mit hoher Drehzahl...) abverlangt wird, obwohl auseichend Kühlluft vorhanden ist.

    Das heißt, du fährst in der Stadt, auf der Landstrasse im Cruise-Modus....ist alles noch OK.
    Fängst du aber an Höchstgeschwindigkeit abzuverlangen oder fährst einen Pass im "Sportmodus" hoch, läuft dir die Wassertemp nach oben weg.

    Ist die Wasserpumpe komplett ausser Betrieb (Antrieb abgerissen, intern abgerissen.....) kommt nach dem Kaltstart und Warmfahren sofort die Hitzewallung ohne Gnade!
    Das ist meine ganz eigene Meinung und wenn das jemand anders sieht.....bitte gerne!
  • Hallo nochmal,

    wow, bin begeistert!!! Ich arbeite mich denke ich zum worst case Kopfdichtung langsam weiter vor... Also als nächstes dann (vielleicht!) Thermostat!
    Bin die letzten Tage mit dem Möpp zur Arbeit gefahren. Knapp 40 km, davon gut 25km auf der Autobahn. Auf der AB war mit Fahrtwind die Anzeige im unteren Drittel, von der AB in die Stadt an den ersten Ampeln ging sie natürlich hoch und kurz vorm Abstellen lief der Lüfter dann auch an(Anzeige etwas über der Mitte). Hört sich so irgendwie normal an, aber vorher ist bei ähnlichen Strecken nie die Anzeige über den weissen Bereich hinausgekommen. Vielleicht muss ich es auch einfach erstmal hinnehmen und beobachten. Fällt aber nicht leicht :-).
    Kochen der Flüssgkeit hatte ich bisher 1x. So dass ich es nach einer kleineren Tour auch wirklich beim Absteigen gehört habe. Allerdings war da auch kaum mehr Flüssigkeit im Behälter, nachdem ich aufgefüllt hatte habe ich in dem Maße nicht mehr wahrgenommen (aber nur "Hörprobe", muss ich mir die Tage jetzt nochmal genauer ansehen und fühlen). Und mit dem Überlauf hatte ich -soweit ich das feststellen konnte- auch noch keine Probleme gehabt.
    Worauf gibt die Temperatur der Kühlerschläuche oben am Kühler und unten am Kühler denn einen Hinweis? Auch auf kleinen / großen Kreislauf bzw. Thermostat offen / zu? Wenn ich unten den Schlauch drücke merke ich das oben am Kühlerschlauch auch; wäre das bei geschlossenem Thermostat auch möglich?
    Interessant ist dann auch die Frage, ob der Lüfter nur anspringt, wenn das Thermostat offen ist. Falls ja hätte ich kein Problem damit...

    Kurvenguide schrieb:

    etwas am Kühlkreislauf gemacht, ....Wasser abgelassen und wieder aufgefüllt.....
    Ich hatte nur den Deckel wechselt und ein winzigen Schlöckchen nur aufgefüllt. Viel mit Luft sollte da aber nicht sein... Aber das könnte das erste Kochen erklären, oder? Wenn im AB keine Flüssigkeit drin war dann hat sich das System daraus ja Luft gezogen, oder? Bzw. andersrum wenn jetzt Luft aus dem System in den AB "blubbert", dann ist die ja draussen und dürfte eigentlich ja dann nicht wieder zurückgezogen werden, oder?

    Kurvenguide schrieb:

    deutlicher Kühlwasserverlust bemerkbar ist (nach 1000Km fehlt der halbe Ausgleichsbehälter)
    Schaue ich mir genauer an... Ein wenig Verlust in demnach normal, oder?

    Soweit erstmal besten Dank für den ganzen Rat und Grüße aus Dem Odenwald!


    Und BTW: Hat noch einer ein Thermostat zu verkaufen? Will das Ding hier haben, zur Not halt auf Vorrat... Wie den 2. Kühlerdeckel, der es ja nicht war ...
  • Hallo,
    laß doch Deine eNTe mal im Stand laufen und wenn die Temperatur hochgeht versuche mal am oberen Wasserkasten vom Kühler an zu fassen, wenn das Thermostat arbeitet sollte man dann wenn es öffnet eine spürbare Erwärmung merken. Das heißt dann ist der "große" Kühlkreislauf über den Kühler geöffnet. sollte dies nicht der Fall sein, dann ist der Thermostat defekt.
    Schönes WE wünscht Skitnik
    :geil: Wenn irgendwo ein Blitzer steht merkt Ihr, wenn das Licht angeht :geil: