Kupplung klebt über Nacht fest

    This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

    • Kupplung klebt über Nacht fest

      Moinmoin,
      nachdem ich neulich meinte, dass mein einziges Kupplungsproblem ist, dass es einen ziemlichen Schlag tut, wenn ich nach dem Anlassen den 1. Gang einlege, hatte ich heute morgen ausprobiert, mit bereits eingelegtem Gang und gezogener Kupplung anzulassen.
      Dabei hat die Ente einen ordentlichen Satz vorwärts gemacht... danach war dann gut.

      Nach der Arbeit das gleiche, nur habe ich dieses mal nicht direkt angelassen sondern (mit gezogener Kupplung!) vorwärtsgeschoben. Und auch da habe ich erstmal "gegen den Motor geschoben", bis die Kupplung mit einem Ruck freikam. Ebenso hier -- einmal frei, hat die Kupplung nach kurzem kommenlassen und wieder ziehen problemlos gearbeitet.

      Irgendeine tolle Idee dazu? Ich habe die Kupplung im Winter überarbeitet (neue Beläge, Rattermarken im Korb beseitigt)... und würde behaupten, dass das Problem auch schon vorher so war. Vielleicht tatsächlich ein Ölthema?
      Oder ist das einfach ein normales "Feature"?

      Schönen Gruß
      Knallfrosch
      Mist, zu kurz. Säg ich halt ein Stück dran...
    • Woran es genau liegt, kann ich dir auch nicht sagen, aber ZwEnte klötert kalt beim Einlegen des 1. Gangs auch effektvoll. Kleben geblieben ist die Kupplung aber noch nie. Was hast du denn für Öl drin? Wäre es eine Lösung, das Öl mal abzulassen und auf Fremdkörper zu achten? Wenn da nix ist, kannst es ja direkt wieder einfüllen...
      DLzG, RedRider

      Lächle und sei froh, es könnte schlimmer kommen ;)
    • Nein die Stahlscheiben... das sind Stanzteile und auf der einen Seite durch eben dieses stanzen etwas "rund". Diese Seite soll nach außen damit sich die Scheiben leichter bewegen.
      Tunerlatein:
      nolite dare sanctum canibus neque mittatis margaritas vestras ante porcos ne forte conculcent eas pedibus suis et conversi disrumpant vos (Matth. 7,6)
    • Äm tja. Da muss ich dann den statistischen 50:50 Joker ziehen...Will sagen, die sind "irgendwie" drin...

      Sfz, da liest du an alle Ecken nach und dann sowas.... ;(
      Ich hab soviel Lust das nochmal auseinanderzubasteln wie auf ne Darmspiegelung. Es ist zum.... Aaaaaarrrhhhh <X <X
      Mist, zu kurz. Säg ich halt ein Stück dran...
    • Das mit den scharfkantigen Seiten der Kupplungslamellen halte ich für einen urbanen Mythos.

      Baut man sie so ein, dass die Kupplung leichter ausrücken kann, rückt sie schwerer wieder ein und anders herum. In der Tat ist es aber wichtig, dass die Grate gerade im Bereich der Gleitflächen am Kupplungskorb nicht zu extrem sind.

      Meine originale Kupplung war auch einfach frei Schnauze zusammengebaut, also eine Lamelle mal so und die nächste anders herum, dann mal zweibStück gleich orientiert...

      In der Praxis hat das meiner Meinung nach keinen Einfluss auf die Funktion! Das Kleben der Kupplung kann vom Öl kommen, ist aber auch ein häufig auftretendes Problem bei haftstarken Ölen. Im Betrieb selbst, bei warmem Öl, sollte da alles wie geschmiert laufen.

      Sind die Reiblamellen vor dem Einbau in Öl gelegt worden? Auch in das Öl, welches später eingefüllt wurde? Ist die letzte Lamelle unter der Vibrationsfeder versetzt im Kupplungskorb angebracht? Rückt die Kupplung weit genug aus, das heißt ist das Hebelspiel nicht zu groß?

      Viele Grüße!

      Sven
    • Hi zusammen,
      vielen Dank schonmal für eure Antworten / Ideen.

      Öl: nichts exotisches. Üblicherweise die eine oder andere "Billigvariante" von Tante L, also entweder das Procycle 10W40 teilsynthetisch oder Procycle 15W40 mineralisch. Habe da kein festes System sondern nehme im Zweifel das eine oder andere, wenn es im Angebot ist...

      Kupplungsbeläge: habe ich von EBC (Standardbeläge) und normale Hondafedern (denk ich -- zumindest habe ich die alten wieder verbaut). In Öl eingelegt habe ich die Beläge...

      Zusammenbau des Kupplungspakets: Naja -- bis auf die Sache mit den Stahlscheiben, dass ich da keine bestimmte Orientierung verwendet habe, habe ich mich peinlich an die diversen mir zur Verfügung stehenden Dokumentationen gehalten (Haynes, WHB).... (das habe ich aber auch bei den Gabelsimmerringen gemacht, die ich mit viel Bedacht und Überlegung verkehrtrum eingebaut habe... X( )

      Kupplungshebel: glaube ich nicht. Der Schleifpunkt ist ziemlich weit vorne. Ich bin ja nicht Donald Trump und habe große Hände. Biggest hands of world. Great! ;)

      Allerdings vermute ich retroperspektiv, dass das Problem auch schon vor der Kupplungsrenovierung existiert hat. Zumindest ist das "Klonk" beim morgentlichen Einlegen des 1. Ganges auch schon vorher dagewesen (und eines der "Schaltgeräusche" wg. denne ich die Kupplung überhaupt erst angegangen bin...)
      Und ja: wie @SvenL schreibt -- im Betrieb (bzw. überhaupt, nachdem die Kupplung sich erstmal gelöst hat) funktioniert es ohne irgendwelche Probleme.

      Ich denke, ich werde den Junior mal bitten, bei der ZwEnte die Augen aufzuhalten... da war ich nicht dran und es ist das gleiche Öl drin. Und werde wohl vorerst mal die Kupplung durch sanftes Ruckeln lösen, eh ich losfahre :) . Und mir das "Zubehör" für ein Wartungsfenster anschaffen.

      Schönen Gruß
      Knallfrosch
      Mist, zu kurz. Säg ich halt ein Stück dran...
    • SvenL wrote:

      Das mit den scharfkantigen Seiten der Kupplungslamellen halte ich für einen urbanen Mythos.

      Baut man sie so ein, dass die Kupplung leichter ausrücken kann, rückt sie schwerer wieder ein und anders herum
      Boah Sven... echt jetzt?
      Beim Trennen müssen sich die Scheiben quasi von allein bewegen... beim einrücken werden sie durch die volle Federkraft verschoben.
      Preisfrage, wann ist ein wenig Reibung/hängen wohl problematischer.
      Du kannst es nun glauben oder nicht, ich habe größere Stückzahlen dieser Mitnehmerscheiben in die Tonne kloppen müssen. Die hab ich aus Alu fertigen lassen und dabei nicht berücksichtigt dass präzise Fertigung ohne runde Kanten plus nachträgliche Hartcodierung dafür sorgten, dass diese Scheiben so perfekt passten, dass sie bei der leisesten Verkantung klemmten.

      Ich hab übrigens ausdrücklich nicht behauptet dass sein Problem daran liegt, ich hab nur gefragt ob er die Stahlscheiben ausgerichtet hat oder eben nicht. Öl kommt genauso in Frage wie Montagefehler der Reibscheiben, Grate an den Zubehörscheiben... oder suboptimale Nacharbeit des Korbes. Einig sind wir uns doch wohl, dass ein "Ruck" beim ersten Trennen eher ungewöhlich ist und es dafür einen Grund geben wird.
      Tunerlatein:
      nolite dare sanctum canibus neque mittatis margaritas vestras ante porcos ne forte conculcent eas pedibus suis et conversi disrumpant vos (Matth. 7,6)
    • Hast Du mal versucht den Schleifpunkt zum Ende des Griffweges zu verstellen.

      Ich habe es auch lieber weit vorne, weil mir sonst die Hand weh tut... Aber es kann ja sein, dass die neuen Lamellen noch nicht richtig eingelaufen sind und die Kupplung nicht richtig trennt.

      Viele Grüße
      Lern aus der Vergangenheit – träum von der Zukunft und leb in der Gegenwart.
    • Also bei mir... sobald ich sie freigeruckelt habe, trennt sie bestens.

      freigeruckelt: 1. Gang bei stehendem Motor, Kupplung gezogen. Draufsetzen, zart nach hinten und dann einen ordentlichen Schubs nach vorn. Wenn ich nicht draufsitze, schiebe ich über das blockierende Hinterrad...
      Dann anlassen, losfahren, wohlfühlen.
      Mist, zu kurz. Säg ich halt ein Stück dran...