Temperaturproblem: Ente wird auf der Autobahn heiß!

  • Hallo @All!

    Scheint so, als hätte ich doch irgend ein (Temperatur?)-problem mit meiner '93er Ente (40tkm):


    Beim losfahren verhält sich die Temperaturanzeige 'normal', nach einigen Kilometern kommt der Zeiger aus dem unteren, weißen Bereich und bleibt knapp darüber stehen. Nach ca. 20km wandert er dann in die Mitte der Anzeige und bleibt da.

    Im stop-and-go Betrieb steigt die Anzeige auf 2/3 der Skala, der Lüfter springt an und die Anzeige fällt auf ca. 1/2. So weit normal.


    Heute bin ich das erste Mal ein längeres Stück Autobahn mit ca. 150km/h gefahren - und die Temperatur stieg und stieg bis kurz vor der roten Markierung! Der Lüfter müsste also im Dauerbetrieb gewesen sein.

    Sollte bei dem Tempo nicht die Kühlung vom Fahrtwind ausreichen - gerade bei den zur Zeit moderaten Temperaturen?


    Kühlflüssigkeitsstand im Ausgleichbehälter ist OK, am Einfüllstutzen unterm Tank ebenso, alles ist anscheinend dicht, aus den Schläuchen unten am Seitenständer kommt auch nichts raus, kein Kühlmittelverlust. Der Deckel vom Kühler oben sah auch OK aus.


    Nicht normal sind (meiner subjektiven Meinung nach) die Vibrationen bei 4-4,5k U/min und der Spritverbrauch (ca. 5.5l/100km) ist ziemlich hoch im Vergleich mit anderen Enten bei z.B. Spritmonitor.


    Hat jemand eine Idee, was das Problem sein könnte?


    Bikergruß;

    Gerry

  • Hi Gerry ,versuch mal mit einem Wasserschauch den Kühler von aussen vorsichtig durch zu spühlen, vielleicht sind die Lamellen dicht mit Dreck und Insekten, hatte auch schon mal so einen Kühler hier.

    Schöne Grüße von der Möhne
    Elma
    r


    JT Weidenbach 2017 /JT Neidenberga 2018 / JT Drangstedt 2019 / Neidenberga 2020 / Drangstedt 2021



  • Wann wurde denn die Kühlflüssigkeit zuletzt gewechselt?

    Das der Lüfter anspringt bist du dir sicher?

    5,5 Liter bei flotter Fahrweise sind ok:thumbup:

    (Wie schwer bist du?)

    Quote

    NTV Forum einfach GENIAL

  • Die Kühl-Flü wurde - wahrscheinlich! - bei der letzten Inspektion (36tkm) gewechselt.


    Der Lüfter springt definitiv an: An der Ampel in der Stadt bekomme ich immer warme Beine und höre ihn auch deutlich surren. Die Schläuche am Kühler werde auch schön heiß.


    Mein Gewicht von ca. 120kg könnte natürlich zu einem erhöhten Spritverbrauch beitragen - aber wenn ich hier von Leuten lese, die ihre Ente mit unter vier Liter auf 100km bewegen bekomme ich schon Zweifel, ob der Verbrauch von meinem Erpel 'normal' ist.

    Andererseits ziehe ich auch schon ordentlich am Kabel, wenn es voran gehen soll.


    Ich hatte schon einmal eine 91'er NTV vor etlichen Jahren: Die lief deutlich 'runder', vibrationsärmer, zog mit sieben PS weniger gefühlt etwas besser - und verbrauchte auch gut einen halben Liter weniger. Ja, gut, damals war ich vielleicht auch noch etwas leichter... *LOL*

  • 5,5l sind bei dementsprechender Fahrweise normal. Bei 4l stimmt die Fahrweise nicht.

    Temperatur über halb ist eigentlich ungewöhnlich, aber ich habe auch so einen Kandidaten neueren Baujahres im Stall.

    Werde mal die Flüssigkeit wechseln.

    JT 05Scharzfeld,06Brilon,07Creglingen,08Oberbernhards,09Drangstedt,10Bernkastel ,11Neidenberga
    12Titisee,13Antweiler,14Drangstedt,15 NBG,16Creglingen,17Weidenbach,18 NBG
    19Drangstedt 20NBG 21Drangstedt
    -22 Heidenheim (-23 HDH)

  • Wenn Lüfter und Thermostat ausgeschlossen werden können, ist ein guter Kandidat der Kühlerdeckel. Wenn der nicht mehr richtig dicht macht, baut das System keinen ausreichenden Druck auf.

    Ich hab nen Kurzen ... und das ist gut so ;)


    (\_/)
    (O.o) This is Bunny. Copy Bunny into your
    (> <) signature to help him on his way to world domination.

  • Hast Du den Wasserstand kontrolliert ?

    Ich verdünne das G30 auf die Hälfte (-15°C) und habe seitdem meine Ruhe. Oft ist es eine Luftblase, die sich nicht auflöst. Oder eben der Thermostat. Beachte die in der Schraubereckke auffindbare PDF

    "Tausch der Kühlflüssigkeit" von akku1a

    Früher war alles leichter - ich auch.. :D

  • Ich verdünne das G30 auf die Hälfte (-15°C)

    Öhm..... 50:50 ist gut bis -38°C


    G30.jpg

    Selbst 60:40 ist in unseren Breiten völlig ausreichend.... und kühlt etwas besser.


    Kühler mal wie beschrieben auf Verschmutzung prüfen und ggfs. vorsichtig!! von hinten durchspülen. Wenn er sehr verschmutzt sein sollte, abbauen und ne Weile in die Badewanne legen, dann weicht der Dreck auf. Nochmal, VORSICHT mit Wasserdruck... die Lamellen sind aus hauchdünnem Alu.

    Tunerlatein:
    nolite dare sanctum canibus neque mittatis margaritas vestras ante porcos ne forte conculcent eas pedibus suis et conversi disrumpant vos (Matth. 7,6)

  • Erst mal danke für die Rückmeldungen und Ideen, woran es liegen könnte.


    Einen neuen 1.1-Kühlerdeckel von e-bäh habe ich noch rumliegen, den werde ich beim nächsten mal austauschen. Und mal die Kühl-Flü spindeln.


    Ob Dreck im Kühler ist muss ich erst mal genauer nachsehen - wobei ich mir das bei dem Allgemeinzustand nicht vorstellen kann. Die NTV war beim Vorbesitzer eher ein Stehzeug und Deko als ein Fahrzeug - und das in der gekachelten und klimatisierten Garage!


    Ich werde die einzelnen Ansätze mal der Reihe nach durchgehen. Was die Vibrationen angeht, habe ich mir jetzt mal einen gebrauchten Syncrontester besorgt.


    Mal sehen, ob ich der Sache nicht auf den Grund gehen kann. Heute geht leider gar nichts, da Dauerregen angesagt ist und ich leider auf dem Parkplatz schrauben muss.

  • Moin.


    Welche Farbe hat das Kühlmittel bzw. was wurde in der Werkstatt eingefüllt? Wenn vorher das Grüne drin war und nun Eines, das sich nicht mit dem Grünen verträgt, Prost Mahlzeit.


    Gruß Maik

    buffbuffbuffbuff *klonk* brobobobobrooooooo*klack*broooooaaaaa*klick*raaaaaaharrrrrrrr...

  • Bei meiner Ente geht die Temperatur bei Dauervollgas und sehr hohen Aussentemperaturen über 35° C schon nahe an den roten Bereich. bei normaler Fahrweise und moderaten Temperaturen sollte der Zeiger bis maximal 2/3 ausschlagen.

    Viele Grüße


    Andreas



    _____________________________________________________________________________________________________________________
    Jahrestreffen
    2006 Brilon | 2007 Weidenhof | 2008 Oberbernhards | 2009 Drangstedt | 2010 Bernkastel-Kues | 2011 Neidenberga | 2012 Titisee | 2013 Antweiler |2014 Drangstedt | 2015 Neidenberga | 2016 Weidenhof | 2017 Weidenbach | 2018 Neidenberga | 2019 Drangstedt

  • Bei meiner Ente geht die Temperatur bei Dauervollgas und sehr hohen Aussentemperaturen über 35° C schon nahe an den roten Bereich. bei normaler Fahrweise und moderaten Temperaturen sollte der Zeiger bis maximal 2/3 ausschlagen.

    Gestern hatten wir es hier in Mittelhessen angenehme 25°C. Das der Lüfter bei über 30°C innerorts ständig anspringt, halte ich auch für 'Normal'.

    Aber auf der Autobahn - und 150km/h sind ja nun nicht Vollgas.


    Ansonsten decken sich deine Angaben ja mit meinen Erfahrungen: Nach einer gewissen Zeit pendelt sich der Zeiger bei 2/3 ein.

    Was ich 'vermisse' ist, dass der Zeiger wieder runter geht, wenn man ein längeres Stück zügig fährt. Das der Motor heiß wird, wenn man länger mit Vollgas fährt, hatte ich nur mal bei einer Maschine, die wg. Nebenluft zu mager lief.


    Ich habe ja den - laienhaften! - Verdacht, dass die Werkstatt, die bei der Inspektion so hervorragende Arbeit geleistet hat (600ml zu viel Öl / 250ml zu viel Kühlflü / Leerlaufdrehzahl bei über 2000U/min / Reifenluftdruck vo&hi unter 1,5bar...) beim Versuch die Vergaser zu syncronisieren etwas falsch gemacht hat und nun ein Zylinder den anderen fröhlich mitschleppen muss. Würde jedenfalls auch die Vibrationen erklären.

    Moin.


    Welche Farbe hat das Kühlmittel bzw. was wurde in der Werkstatt eingefüllt? Wenn vorher das Grüne drin war und nun Eines, das sich nicht mit dem Grünen verträgt, Prost Mahlzeit.


    Gruß Maik


    Das Kühlmittel ist blau. Wenn die Probleme bestehen bleiben, nachdem ich alles andere abgearbeitet habe, werde ich das wohl ablassen, das System gründlich spülen (Drain-Buster!) und nochmal Neues einfüllen.


    Wie gesagt: Der Syncrontester ist auf dem Weg, ebenso wie ein neuer LuFi.

    Ich werde mich sobald es das Wetter zulässt daran machen, die Ideen hier abzuarbeiten.


    Vielen Dank @All für die Hilfe - ich halte euch auf dem Laufenden...

  • Blaues Kühlmittel könnte das Originale von Honda sein. Ist ja schon ewig her bei meiner Ente.

    Wenn die Synchronisation massiv daneben ist, wären entspannte 150km vermutlich schon problematisch.

    Prüfen solltest Du das aber auf jeden Fall. Bei dem, was die Werkstatt geliefert hat, sowieso.

    Kühlsystem spülen wird auch kein Fehler sein. Wenn der Lüfter bei maximal etwa 2/3 anspringt,

    ist der Bereich in Ordnung. Da gibt es gewisse Toleranzen bei den Anzeigen.

    Glücklicherweise sind Fehler an der Wasserpumpe sehr selten.

    Viele Grüße


    Andreas



    _____________________________________________________________________________________________________________________
    Jahrestreffen
    2006 Brilon | 2007 Weidenhof | 2008 Oberbernhards | 2009 Drangstedt | 2010 Bernkastel-Kues | 2011 Neidenberga | 2012 Titisee | 2013 Antweiler |2014 Drangstedt | 2015 Neidenberga | 2016 Weidenhof | 2017 Weidenbach | 2018 Neidenberga | 2019 Drangstedt

  • Hier gibt es ausreichend Antworten zur Lebendauer von Glysantin:

    Frequently Asked Questions | GLYSANTIN®


    Zitat daraus:

    Regelmäßig das Kühlerschutzmittel zu wechseln, ist je nach eingesetztem Produkt und den Fahrzeugherstellerempfehlungen alle drei bis vier Jahre notwendig. Dies ist wichtig, da sich die im Kühlerschutzmittel enthaltenen Schutz-Additive mit der Zeit abbauen.


    Michael RC31
    So war's gemeint:

    pasted-from-clipboard.png

    Früher war alles leichter - ich auch.. :D

  • Ach Wolfgang.... was machste denn wieder.

    Eine Mischung von 70:30 ist für Glysantin NICHT freigegeben weil der Korrosionsschutz nicht ausreicht.

    Diese Wechselempfehlungen sind so ne Sache..... erstens will der Hersteller was verkaufen... und zweitens wird da immer auf Sicherheit empfohlen. Und wenn ist nur die Empfehlung von Honda aussagefähig, nur die kennen die Bedingungen sprich ob z.B. Alu, Gusseisein, Kupfer, Bleilote etc. im Kühlkreislauf vorkommen die das Korrosionsverhalten maßgeblich bestimmen. Dann ists natürlich auch noch ne Frage wieviele km gefahren wurden.

    Bleiben wir doch einfach mal wieder aufm Teppich.... es laufen reichlich Mopeds mit Jahrzehnte altem Kühlmittel auf den Straßen ohne dass die Brühe sich durch Gehäuse gefressen hätte.

    Wenns nun unbedingt Intervalle sein müssen, ich orientier mich da tatsächlich am Gefühl, sprich Optik und Geruch, na dann bitte:

    Hysteriker dürfens nach 5 Jahren/50.000km rauslassen, die Tiefenentspannten könnens notfalls auch doppelt so lang drin lassen.

    Und wenn schon ists viel sinnvoller in den Intervallen mal den Kühler abzubauen und zu reinigen (erleichtert ja auch den Ventlispielservice :) ) und den in der Badewanne mal einzuweichen/durchzuspülen. Da ergibt sich der Kühlmittelwechsel ohnehin automatisch.

    Tunerlatein:
    nolite dare sanctum canibus neque mittatis margaritas vestras ante porcos ne forte conculcent eas pedibus suis et conversi disrumpant vos (Matth. 7,6)

  • Heute war dann der Syncrontester zusammen mit dem LuFi in der Post:


    Eine der Uhren ist fest! *grrrr*

    Zum Glück ist der Verkäufer kulant und erstattet den Kaufpreis.

    Schön, dass es noch so anständige Menschen gibt!


    Auf zum nächsten Versuch einen günstigen Syncrontester zu ergattern...


    Der Witz dabei:

    Anno 2000 hatte ich mir schon mal einen nietnagelneuen Syncrontester mit den guten 'boehm'-Uhren bei Hein Gerike gekauft. Einmal benutzt, dann lag er dann 15 Jahre im Keller, machte vier Umzüge mit und irgendwann habe ich ihn halt verkauft, weil er nur rumlag... *LOL*