Ente will nicht starten

    This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

    • Ente will nicht starten

      hallo zusammen.

      Ich habe jetzt zum ersten mal probleme mit der Ente.
      Sie will einfach nicht starten.

      Letzte woche mittwoch ruckelte sie schon und nahm nur wiederwillig gas an, im stand ging sie aus. Mehr als 40 km/h wollte sie auch nicht, aber bin noch nach hause gekommen.
      Heute dann das böse erwachen, denn daisy will garnicht starten, nach mehrmaligen Versuchen knallte es auch im endtopf.

      Benzinhahn ist i.O
      Benzinfilter habe ich gereinigt

      Spritpumpe fördert zwar aber es kommt mir persönlich etwas wenig vor.

      Weiß jemand wie hoch die fördermenge sein muss?
      Batterie lade ich über nacht um mit voller energie wieder weiter zu suchen.

      Was sind denn noch so typische Fehler die meine ente haben könnte?

      Und was muss ich machen um eine mögliche flutung des motors zu beheben? Wie es im Handbuch steht funktioniert es nicht.


      Lieben Gruß
      Nils
    • Massekabel kontrollieren schadet nicht und beruhigt .
      Anlasser dreht ?
      Mal eine Zündkerze aus jedem Zylinder raus drehen und begutachten , trocken oder nass , Zündfunke ?
      Auch Albert Einstein war Legastheniker
      Alle Äuserungen,auf Threads mit technischen Inhalten,in Wort und Bild,dienen nur dem technischen Verständniß .
      No Digitalis
      Bitte keine Bilder von mir bei facebook und Co
    • Ich würde sie dann auch nur max. 10 Sekunden laufen lassen und dann auf eine Minute hochrechnen damit sie nicht überhitzt.
      Wenn es mehr als 10 V Batteriespannung sind würde ich den guten alten Dreisatz zur Abschätzung bemühen (keine Ahnung ob das Fördervolumen direkt proportional zur Spannung ist aber irgendwas muß man ja annehmen...) und bei 12 V grob von 780 ccm pro Minute ausgehen.
    • Reparaturenreihenfolge von einfach nach schwer.

      a) Benzin in den Schwimmerkannern ablassen.
      War es das nicht:

      b) Schwimmerkammern mit Benzin füllen. Z. B. mit Spritze in den Benzinschlauch.

      Dann sollte die NTV zumindest 30 Sekunden "rund" laufen. Wenn nicht liegt es nicht an der
      Benzinzufuhr.
      Woher ich es weiß? Ich habe vor rd.10 Tagen die NTV Vergaser eingestellt, außerdem ist es vorgekommen
      das ich den Benzinhahn vor der Fahrt nicht geöffnet habe. :S

      c) Schön wäre natürlich ein Kerzenschlüssel, da das Kerzenbild einiges aussagt.


      d) Vor Vergaserdemontage die Zündkerzen und -.stecker prüfen.


      e) Ich tippe auf Vergaser. Ähnliche Symptome hat meine NTV auch gehabt. Sehr schlechte Gasannahme
      im kalten Zustand, auch beim anfahren musste übermäßig Gas gegeben werden.


      Vergaserdemontage: Schwimmerkammer war sauber. Sprühwaschbenzin in alle Düsen,
      die Membranen prüfen und wieder richtig ;) montieren.

      Das war es, lief / läuft wieder 1a.
    • HL NTV 650 wrote:

      Reparaturenreihenfolge von einfach nach schwer.

      a) Benzin in den Schwimmerkannern ablassen.
      War es das nicht:

      b) Schwimmerkammern mit Benzin füllen. Z. B. mit Spritze in den Benzinschlauch.

      Dann sollte die NTV zumindest 30 Sekunden "rund" laufen. Wenn nicht liegt es nicht an der
      Benzinzufuhr.
      Woher ich es weiß? Ich habe vor rd.10 Tagen die NTV Vergaser eingestellt, außerdem ist es vorgekommen
      das ich den Benzinhahn vor der Fahrt nicht geöffnet habe. :S

      c) Schön wäre natürlich ein Kerzenschlüssel, da das Kerzenbild einiges aussagt.


      d) Vor Vergaserdemontage die Zündkerzen und -.stecker prüfen.


      e) Ich tippe auf Vergaser. Ähnliche Symptome hat meine NTV auch gehabt. Sehr schlechte Gasannahme
      im kalten Zustand, auch beim anfahren musste übermäßig Gas gegeben werden.


      Vergaserdemontage: Schwimmerkammer war sauber. Sprühwaschbenzin in alle Düsen,
      die Membranen prüfen und wieder richtig ;) montieren.

      Das war es, lief / läuft wieder 1a.
      war das bei dir denn auch von jetzt auf gleich mit der schlechten gas annahme?
      Meine lief immer problemlos und dass auch nach 6 wochen winter Pause. Dann bin ich 2 wochen nicht gefahren und das 1..problem war da und heute morgen dann das böse erwachen
    • Ich weiß, für das Fehlerbild ziemlich weit weg: Aber was ist mit der Batterie? Ist die ganz sicher in Ordnung?
      Was haben malade Batterien schon für seltsame Erscheinungen gesorgt und zu Bastelorgien geführt.
      Auch wenn die Batterie erst zwei Jahre alt ist, kann die durch sein. Das ist dann Pech aber gar nicht so selten (zumindest seit den letzten 10 Jahren).
      Vielleicht nützt der Hinweis, vielleicht auch nur Blödsinn. Aber relativ leicht zu prüfen und dann etwas zum Fehler ausschließen und spart vielleicht viel Gesuche und Gebastel.

      Herzliche Grüße
      Uwe
    • @ColoniaBVB: Zur Prüfung kannst Du die Benzinpumpe auch einfach umgehen. Schließ den den Schlauch, der von der Benzinpumpe zum Vergaser geht, direkt an den Benzinhahn an.
      Wenn die Ente anspringt, weißt Du schon mal, dass es nicht an der Batterie liegt.

      Der Tank muss dafür voll sein. Wenn das Spritniveau zu tief ist, funktioniert das nicht. Wenn Du seit dem letzten Tanken 100 Kilometer gefahren bist, sollte es noch funktionieren. Bist Du 200 Kilometer gefahren, eher nicht.
      60.000 km gelten bei neueren Benzinpumpen als Verschleißmarke für die Kontakte, deshalb meine Frage.

      Prüfung der Benzinpumpe hatten wir erst neulich, siehe riedrider Link oben, NTV springt bei schlechtem Wetter nicht an

      Erfolgreiches Basteln,

      Christian

      Edit fragt mal in die Runde: ist eine schwache Förderleistung der Benzinpumpe ein unabhängiges Problem oder eine Folge abgebrannter Kontakte? Danke!
    • Schmirgel wrote:

      Ich weiß, für das Fehlerbild ziemlich weit weg: Aber was ist mit der Batterie? Ist die ganz sicher in Ordnung?
      Was haben malade Batterien schon für seltsame Erscheinungen gesorgt und zu Bastelorgien geführt.
      Auch wenn die Batterie erst zwei Jahre alt ist, kann die durch sein. Das ist dann Pech aber gar nicht so selten (zumindest seit den letzten 10 Jahren).
      Vielleicht nützt der Hinweis, vielleicht auch nur Blödsinn. Aber relativ leicht zu prüfen und dann etwas zum Fehler ausschließen und spart vielleicht viel Gesuche und Gebastel.

      Herzliche Grüße
      Uwe
      Die batterie habe ich jetzt über nacht am ladegerät gehabt, sollte also heute nachmittag genug saft haben, die schließe ich als Fehlerquelle zu 90 prozent aus, da auch ein überbrücken mit einer auto batterie nichts gebracht hat, kann natürlich sein dass die ente einfach abgesoffen war als ich es mit überbrücken versucht hatte.
      Der anlasser dreht in jedem fall schön schnell, batterie ist allerdings von 2016
    • Ceweh wrote:

      @ColoniaBVB: Zur Prüfung kannst Du die Benzinpumpe auch einfach umgehen. Schließ den den Schlauch, der von der Benzinpumpe zum Vergaser geht, direkt an den Benzinhahn an.
      Wenn die Ente anspringt, weißt Du schon mal, dass es nicht an der Batterie liegt.

      Der Tank muss dafür voll sein. Wenn das Spritniveau zu tief ist, funktioniert das nicht. Wenn Du seit dem letzten Tanken 100 Kilometer gefahren bist, sollte es noch funktionieren. Bist Du 200 Kilometer gefahren, eher nicht.
      60.000 km gelten bei neueren Benzinpumpen als Verschleißmarke für die Kontakte, deshalb meine Frage.

      Prüfung der Benzinpumpe hatten wir erst neulich, siehe riedrider Link oben, NTV springt bei schlechtem Wetter nicht an

      Erfolgreiches Basteln,

      Christian

      Edit fragt mal in die Runde: ist eine schwache Förderleistung der Benzinpumpe ein unabhängiges Problem oder eine Folge abgebrannter Kontakte? Danke!
      auch das versuche ich nacher.

      Tank ist ungefähr 3/4 voll.

      Ich werde in jedem fall vorher die fördermenge messen, da hat mich die neugier gepackt wie viel die wirklich fördert

      Was mir aber noch einfällt ist, dass ich in den tank vergaser reiniger gekippt habe, dies wurde mir empfohlen, kann es sein das ich davon einfach zu viel drin hab und das gemisch daher zu mager fürs starten ist?

      Werde dann falls die pumpe genug fördert mal den sprit aus dem tank heraus holen und frischen einfüllen