Benzin im Kurbelgehäuse

This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

  • Benzin im Kurbelgehäuse

    Hallo Zusammen!

    Vorweg: Ich bin ganz neu hier und muss sagen: Die Community scheint echt spitze zu sein :thumbup: Schön zu sehen, dass es noch solch treue Fans gibt.

    Nun zu meinen Problemen: Ich habe diesen Sommer den A-Schein gemacht und eine NTV Bj. 96 von meinen Eltern übernehmen können. Die Maschine hatte 16k km, stand 6 Jahre und wurde im Sommer in Zusammenarbeit mit meinem Dad wieder fit gemacht (Reifen, Benzinpumpe, Tank, Vergaser etc.). Stand soweit: Alles läuft top. Dann wollten wir die 25kw Drossel entfernen, also neue Ansaugstutzen bestellt und eingebaut und dann kamen die Probleme: Maschine springt schwer an, läuft im Standgas unruhig und geht ab und zu aus. Unter Last jedoch keine Probleme, ab und zu Fehlzündungen aber insgesamt über das ganze Drehzahlband Leistung. Die nächsten Wochen folgendes Problem: Wenn die Maschine steht verliert sie irgendwo Benzin, der Motorblock ist verschmiert, alles riecht nach Benzin und der Tank leert sich von alleine. Anfangs war es noch wenig Benzin, dann immer mehr. Also Tank runter und mit erschrecken festgestellt: der halbe LuFi ist voll mit Benzin/Ölgemisch. Als wir nach dem Ölstand schauen wollten ist uns Benzin/Öl entgegenkommen, so hoch war der Druck im Kurbelgehäuse! Wir hatten zuerst an den Vergaser gedacht (offenes Schwimmerventil und die Brühe läuft durch) und diesen komplett gereinigt, Dichtungen neu, Schwimmernadeln neu und geprüft: absolut dicht. Ratlos wie wir waren haben wir erstmal Ölwechsel gemacht, Kerzen überprüft und alles zusammengebaut. Das Problem bestand aber weiterhin: NTV springt schlecht an, läuft im Standgas unruhig (unter Last gut) und sobald man den Ölmessstab rauszieht kommt einem die Benzinfahne entgegen. Recht früh hatten wir die Befürchtung: Kolbenringe. Ein Kumpel hat uns dann die Kompression gemessen mit dem Ergebnis: beide Zylinder um die 4,3 bar. Laut Schrauberbuch viel zu wenig. Bei der Messung war ich nicht dabei, daher kann ich nicht sagen wie "richtig" die Messung durchgeführt wurde.

    Nun zu meiner Frage: Was könnte noch kaputt sein, sodass Benzin im Kurbelgehäuse landet? Wieso ist die Kompression so niedrig, unter Last fährt die NTV aber ohne Probleme? Wie passt das unruhige Standgas mit kaputten Kolbenringen zusammen? Könnten die Kolbenringe durch die Entdrosselung beschädigt worden sein? Ist es schwer/teuer Kolbenringe selbst neu zu machen? Mein Dad ist KFZ Mechaniker, ich bin Psychologe. Also einer schraubt, der andere denkt :D

    Ich danke euch schon jetzt für jeden konstruktiven Beitrag :) !

    Schönen Abend noch!
  • Hm. Komisch.
    Über die Vergaser / Schwimmernadelventile ist an sich der einzig mögliche Weg.

    War der Benzinhahn zu? (Muss ja eigentlich aufgewesen sein, sonst wäre es total mysteriös)
    Was hast du für eine Benzinpumpe? Die Originale macht zu, wenn sie nicht pumpt... auch da, mit Originalpumpe schwer erklärbar.

    Kompression: klingt zu dünn... wobei, wenn das ganze Benzin über die Zylinder in das Kurbelgehäuse gelaufen ist, ist da alles an Öl an den Kolbenringen weggewaschen.

    Nicht schön... da würd ich erstmal nicht viel am Motor drehen eh ich wieder Öl drin hätt. Aber das müsste dein Vater wissen....
    Mist, zu kurz. Säg ich halt ein Stück dran...
  • Kompression: wenn die Kolbenringe nicht mehr gut sind hast du bei niedriger Drehzahl (Kompressionstester mit Anlasser?) erheblich schlechtere Kompression als bei höherer (das Gemisch hat mehr Zeit, vorbeizuzischen...).
    Insofern, wenns reicht, dass der Motor anspringt, läuft er bei höherer Drehzahl problemloser....
    Mist, zu kurz. Säg ich halt ein Stück dran...
  • knallfrosch wrote:

    Hm. Komisch.
    Über die Vergaser / Schwimmernadelventile ist an sich der einzig mögliche Weg.

    War der Benzinhahn zu? (Muss ja eigentlich aufgewesen sein, sonst wäre es total mysteriös)
    Was hast du für eine Benzinpumpe? Die Originale macht zu, wenn sie nicht pumpt... auch da, mit Originalpumpe schwer erklärbar.

    Kompression: klingt zu dünn... wobei, wenn das ganze Benzin über die Zylinder in das Kurbelgehäuse gelaufen ist, ist da alles an Öl an den Kolbenringen weggewaschen.

    Nicht schön... da würd ich erstmal nicht viel am Motor drehen eh ich wieder Öl drin hätt. Aber das müsste dein Vater wissen....
    Benzinhahn war offen ja. Sobald ich diesen geschlossen hatte lief auch nichts mehr über. Zur Pumpe: Ich muss gestehen: Es ist ein billig Nachbau aus China :/ :whistling: . Ich hatte hier schon einiges negatives gelesen darüber. Wenn es natürlich an der Pumpe liegen würde, würde ich auch die ersetzen. Aber wie du schon meinst: erklärt die Pumpe das Problem? ?(

    Wir hatten dann ja auch direkt Ölwechsel gemacht. im Kurbelgehäuse war wirklich verdammt wenig Öl drin, das wurde anscheinend verbrannt/rausgedrückt etc....


    knallfrosch wrote:

    Kompression: wenn die Kolbenringe nicht mehr gut sind hast du bei niedriger Drehzahl (Kompressionstester mit Anlasser?) erheblich schlechtere Kompression als bei höherer (das Gemisch hat mehr Zeit, vorbeizuzischen...).
    Insofern, wenns reicht, dass der Motor anspringt, läuft er bei höherer Drehzahl problemloser....
    Ehrlich gesagt sehe ich die Kompressionsmessung auch etwas kritisch. Ich weiß leider nicht welchen Tester die verwendet hatten. Eigentlich müsste ich damit in eine Werkstatt.... Vor allem wundert es mich, dass beide Zylinder so wenig haben. Und das macht mir eben Hoffnung :D


    Aber vielen Dank für die schnelle Antwort! So schnell hatte ich damit nicht gerechnet.
  • DerPhteven wrote:

    Es ist ein billig Nachbau aus China . Ich hatte hier schon einiges negatives gelesen darüber. Wenn es natürlich an der Pumpe liegen würde, würde ich auch die ersetzen. Aber wie du schon meinst: erklärt die Pumpe das Problem?
    Genau das ist dein Problem....eine intakte Serienpumpe lässt kein Benzin durch wenn sie nicht pumpt.
    Und die Schwimmernadelventile sind auch undicht. Vielleicht nicht immer, aber nen anderen Weg ins Motorgehäuse gibt es nicht.

    Die Pumpe allen wird dein Problem aber erstmal lösen....

    Und, mit Verlaub, dein Beitrag ist mal wieder ein Klassiker.... wichtigste Info bei jeder Anfrage sind Veränderungen und sei es dass der Ersteller sie für noch so unwichtg hält. Lass mich mal raten... die Schwimmernadeln sind auch was "günstiges" in "Erstausrüsterqualität" aus der Bucht oder der Tante.....
    Tunerlatein:
    nolite dare sanctum canibus neque mittatis margaritas vestras ante porcos ne forte conculcent eas pedibus suis et conversi disrumpant vos (Matth. 7,6)
  • Moin... naja, mit offenem Benzinhahn und Pumpe, die ggf durchlässt: da muss ein Schwimmernadelventil leck gewesen sein.... ggf in "auf" festgehangen. Grad, wenn die Büchs lang stand, kann das recht verharzt geklemmt haben.

    Mein Fahrlehrer damals sagte immer, dass er noch nie ein ganz dichtes Nadelventil gesehen hat - daher immer Benzinhahn zu, dann kann man ruhig schlafen.

    Wenn ihr die Schwimmernadelventile frischgemacht habt und du dir angewöhnst, den Benzinhahn zuzumachen, dürfte das Problem nicht mehr auftreten.

    Was mit den Rest / Kompression ist? Viel Glück... wobei Kolbenringe bei Enten untypisch sind.
    Mist, zu kurz. Säg ich halt ein Stück dran...
  • ......bei 16000km wenn die NTV nicht heiß (überhitzt) gefahren wurde ist es schon eigenartig,
    hast du die Originalbenzinpumpe verbaut,
    denke deine Schwimmernadelventile sind undicht,
    sind die Schwimmer richtig eingestellt (nix krumm),
    an den Ansaugstutzen liegt es sicher nicht,
    (wenn richtig gemessen?) bei der niedrigen Kompression können die Kolbenringe festgebacken (lange Standzeit) sein,
    sind die Ventile richtig eingestellt!?
    scheen Gruaß Hans

    JT: 2010 Bernkastel Kues/2011 Neidenberga/2012 Titisee + geile Sau-Tour/2013 Antweiler + blaue Zipfel/2014 Drangstedt/2015 Neidenberga/2016 Creglingen/2017 Weidenbach + Heuabschiedstour/2018 Neidenberga/2019 Drangstedt

    The post was edited 3 times, last by NT/Hans ().

  • Zur Kompression, ich hab mal einen Tester gekauft wo zwischen Anschluß und Monometer ein Gummischlauch war und mit dem Ding hatte meine eNTe nur 6 Bar.
    Hab mir dann eins gekauft mit Metallleitung und schon hatte Sie CA 10Bar. :thumbup:
    Schöne Grüße von der Möhne
    Elma
    r

    JT Weidenbach 2017 /JT Neidenberga 2018 / JT Drangstedt 2019

  • Wichtig ist neben einem dichten Anschluss auch ein warmer Motor und während des Testes auch Vollgas zu geben.
    Außerdem sollte die Batterie richtig fit sein, im Zweifel überbrücken.
    Tunerlatein:
    nolite dare sanctum canibus neque mittatis margaritas vestras ante porcos ne forte conculcent eas pedibus suis et conversi disrumpant vos (Matth. 7,6)
  • Erstmal vielen Dank für euren Ratschlag :) dann werde ich die Pumpe tatsächlich mal angehen. Billig zu kaufen bedeutet ja nicht immer gleich schlecht zu kaufen. In diesem Fall habe ich aber wohl das große Los gezogen....

    Bzgl. Den Schwimmernadeln: wir hatten den Vergaser im Laufe der Zeit bestimmt 4 mal geöffnet. Das letzte mal kamen nur Original! Teile rein (nichts aus der bucht etc) und wir haben den Vergaser "im trockenen" auch getestet. Das da nun ein gravierender Fehler vorliegt halte ich für sehr unwahrscheinlich. Natürlich sind die Nadeln nicht 100% dicht und vielleicht war alles auch eher ein kummulativer Prozess. Daher werde ich den Vergaser auch nochmal überprüfen.

    Bzgl dem Überlauf: Daran habe ich tatsächlich nicht gedacht! Zwischenzeitlich kam auch Benzin dort raus, die größte Menge ist aber leider weiter unten gelandet.

    Die Kompression werde ich mal vom Profi testen lassen, dafür habe ich zu wenig Kenntnis. Gleiches gilt für die Ventile.

    Ach und noch was. Ich hatte doch sehr ausführlich beschrieben was geändert/getauscht/repariert wurde :)

    Schönen guten Morgen noch ^^
  • ... ehrlichgesagt, wie der Überlauf der Vergaser wirklich funktioniert, weiß ich gar nicht so genau.
    In Sachen Pumpe: prüf schlicht mal, ob da im ausgeschalteten Zustand auf der "Vergaserseite" der Pumpe Benzin raustropft.
    Es gibt schlicht unterschiedliche: welche die "zumachen", wenn sie nicht aktiv pumpen und welche wo der Sprit "durchlaufen" kann.

    Ersteres ist bei der NTV Original. Zweiteres ist aber auch *nicht schlimm*. Das einzige, was du machen musst, wenn du so eine Pumpe hast, ist den Sprithahn zuzumachen, wenn du das Mopped abstellst!

    Bei älteren Moppeds wie z. B. meiner Susi GN250 damals hast du das häufiger gehabt... da hattest du reines "Gefällebenzin", keine Pumpe und der Hahn war auch rein mechanisch (kein moderneres Unterdruckmodell, wie ihn z. B. eine Susi GS500E hat). Hast du da nicht dran gedacht, ihn abzudrehen, stand sie am nächsten Morgen in einer Pfütze. Glücklicherweise lief das dann einfach "daneben", nicht gleich in den Motor, wie bei dir.

    Du kannst dich natürlich nach anderen Pumpen umsehen, aber die originale gibts von Honda nicht mehr, gebrauchte sind Glückssache und "Drittmodelle" sind genauso Glückssache, siehe hier. insofern, wenn die Pumpe pumpt, dann lass sie lieber in Ruhe ;)

    Du kannst natürlich zusätzlich noch einen Unterdruckbenzinhahn irgendwie "reinbasteln" -- dann hast du aber noch das Vergnügen, in einen Vergaser nah am Motor ein Löchlein zu bohren, Gewinde reinzuschneiden und einen Unterdruckschlauch geschickt zu verlegen. Dafür hast du natürlich dann eine Automatik.

    Schönen Gruß
    Knallfrosch.
    Mist, zu kurz. Säg ich halt ein Stück dran...
  • knallfrosch wrote:

    n einen Vergaser nah am Motor ein Löchlein zu bohren, Gewinde reinzuschneiden
    Häh? Einfach den Anschluss für die Synchronmisierung??

    DerPhteven wrote:

    dann werde ich die Pumpe tatsächlich mal angehen.
    Was ist denn mit der "alten", nach den paar km kann die doch nicht defekt sein....

    knallfrosch wrote:

    die originale gibts von Honda nicht mehr
    Dies Pumpe ist in nahezu allen Japaner bis 2000 verbaut, manchmal mit anderen Durchmessern der Anschlüsse oder anderer Kabellänge. Und klar gibts die noch neu, ich rüste regelmässig Vespas nach nen Tuning damit nach.
    scooter-center.com/de/benzinpu…shi-universal-12v-7675459
    Tunerlatein:
    nolite dare sanctum canibus neque mittatis margaritas vestras ante porcos ne forte conculcent eas pedibus suis et conversi disrumpant vos (Matth. 7,6)
  • Michael RC31 wrote:

    Häh? Einfach den Anschluss für die Synchronmisierung??
    ... geht natürlich auch... da wird's halt deutlich wärmer, hätt ich gedacht und ich bin nicht so der Oberheld, was es da im Alu bei höheren Temperaturen evtl. an elektrochemischen Knatsch gibt bzw. wie es mit der Ausdehnung aussieht. Bin da halt ein Schisser und irre mich lieber auf der sichereren Seite :)
    Nein, ich habe das so oder so nicht selbst gebaut, das mit dem Vergaser-Anbohren war von jemand anderem mal gesagt worden... Hans? Ich weiß es nicht mehr.

    In sachen alte Pumpe: klar... wenn die noch rumliegt und was tut: rein damit. Hatte ich aus dem Originalpost nicht so rausgelesen.

    Ich hatte meinen Satz falsch formuliert. Ich wollte schreiben "die Originale Pumpe gibt es von Honda nicht mehr". Dass es die gleiche neben den ganzen Chinanachbauten auch noch in qualitativ hochwertig gibt, war klar.
    Mist, zu kurz. Säg ich halt ein Stück dran...
  • Du kriegst diese Pumpe von Honda zwar nimmer für die NTV, aber für diverse andere Modelle, wie gechrieben, Durchmesser der Anschlüsse und/oder Kabellängen können abweichen, die Funktion ist aber identisch.
    Da z.B. : bike-parts-honda.de/honda-moto…r_ersatzteile/16710MBW003
    Tunerlatein:
    nolite dare sanctum canibus neque mittatis margaritas vestras ante porcos ne forte conculcent eas pedibus suis et conversi disrumpant vos (Matth. 7,6)
  • Nun, da ich ja jetzt der Benzinpumoenprofi bin, empfehle ich Dir bei einem bekannten Suchanbieter nach der Mitsubishi Fpp 903 zu suchen. Ich hab 120€ bezahlt und das Ding scheint baugleich mit der Serienpumpe. Langzeittest läuft...
    Lern aus der Vergangenheit – träum von der Zukunft und leb in der Gegenwart.