Pinned Montage und Ausrichten der Gabel

    This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

    • knallfrosch wrote:

      Seufz, damit ist dann wohl auch meine Dussligkeit für die Forumsewigkeit verewigt.
      Naja, ich kann damit leben ^^
      Ach weißt du, wir als große Familie schauen darüber hinweg. ;)
      Gruß der Peter



      JT-Teilnahmen:
      07 ~ Creglingen ¦ 08 Norwegen ¦ 09 ~ Drangstedt ¦ 10 ~ Berkastel-Kues ¦ 11 ~ Neidenberga ¦ 12 ~ Titisee ¦ 13 ~ Norwegen ¦ 14 ~ Drangstedt ¦ 15 ~ Neidenberga ¦ 16 ~ OP (Creglingen) ¦ 17 ~ Kroatien (Weidenbach)¦ 18 ~ Neidenberga ¦ 19 ~ Drangstedt ¦ 2020 ~HDH~ Corona¦ 2021 ~ Westen ¦
    • Hallo Gabelschraubären!
      Als ich eben in der Werkstatt neben der NTV stand habe ich mir gedacht, ob es für die oben beschriebene Prozedur nicht hilfreich wäre folgendes zu machen (Meine Reihenfolge ist nur Beispielhaft zu sehen)
      1. Motorrad auf den Hauptständer, falls vorhanden auf der Hebebühne.
      2. Hinterrad (Hebebühne) nach unten zurren, alternativ Vorderbau der Ente nach oben Gurten bis Vorderrad frei ist. Nicht umwerfen! Thema Arbeitssicherheit: Wenn eines meiner Moppeds auf der Bühne steht, sicher ich das mit Gurten an der Werkstattdecke (Habe eine Holzbohle längs über der Bühne, über die ich die Gurte ziehe) Dann kann das Zweirad nicht auf mich fallen, egal wie ich dran zerre.
      3. Gabelfedern ausbauen oder nur stopfen abbauen, dann aber gibts Sauerei bei den folgenden Schritten)
      4. Die hier im Beitrag erläuterten Schritte durchführen. Ausnahme: Mit der Hand die Gabel( Vorbau) bewegen! Achtung! Wenn los gegurtet würde, sackt die Ente vorne auf nimmer Wiedersehen ein, und würde evtl. vom Hauptständer kippen/ diesen einklappen! Kein Widerstand durch Gabelfedern mehr da!
      5. Rückbau

      Mein Gedanke dabei: Ich habe letztens nach Räderwechsel auch versucht, durch einfedern des Vorderbaus die Gabel "parallel" zu stellen. Da ich aber mit 57kg dem Motorrad nicht viel entgegen zu setzen habe, federt die wahrscheinlich trotz aller Anstrengungen bei mir nur halb so viel ein, wie bei grösseren Menschen?
      Darum das ausbauen der Federn um dann nur noch gegen Reibung und Eigengewicht der Vorderradaufhängung zu schieben.
      Frage an die geübten: Ist das so realistisch? Ich habe das noch nicht versucht!
      Gruß Christoph
      Meine Bügelperlen: Ducati TT2 1983, Ducati ST4 2001, Ducati 750 Supersport 1991, Honda NTV 650 1992

      The post was edited 2 times, last by rewired ().

    • Du sollst den linken Gabelholm von Hand verschieben, nicht durch einfedern.
      Zum prüfen des Ansprechverhaltens genügt es sogar, das Moped einfach vom Seitenständer ein Stück aufzurichten und dabei drauf zu achten ob die Gabel schön sanft ohne zu ruckeln eintaucht.
      Körpergewicht ist da also völlig unwichtig.

      Deine Methode würde zwar theoretisch auch funktionieren, wenn die Deckel schon raus sind würde ich die Gabel aber voll einfedern ums auszurichten.... aber man überlege sich mal deinen Aufwand.
      Tunerlatein:
      nolite dare sanctum canibus neque mittatis margaritas vestras ante porcos ne forte conculcent eas pedibus suis et conversi disrumpant vos (Matth. 7,6)
    • Danke für die Erklärungen, Michael!

      Werde beim zusammenbauen meiner neuen Transalpgabel mal deine Abfolge benutzen und schauen ob die Gabel dann besser läuft!
      Allerdings muss ich das Verschieben dann auf der rechten Seite machen, anders als bei der Ente.
      Warte noch auf die untere neue Gleitringe aus Holland!
      gruß,
      Floris
      Gruß aus der Klingenstadt Solingen

      Floris


      Was nicht passt wird passend gemacht, geht nicht gibts nicht... :rolleyes:
    • Mach dir nicht zuviel Mühe, du baust ja doch, bevor Verschleißerscheinungen auftauchen, wieder um! :D
      Zumindest hatte ich noch nicht den Eindruck, dass du einen Status jemals bewusst länger bewahren, bzw. genießen konntest, oder liege ich da falsch ?
      Ich mein, ich verstehe das, dass man ewig nach dem nächsten Stadium strebt, um es besser zu machen....
      .

      The post was edited 1 time, last by Miraculix ().

    • Hi Maik,
      Vorschlag: wenn, dann machen wir das ganz richtig. Da du den 1. Artikel in dem Thread geschrieben hast und der ja angepinnt ist: kannst du nochmal die Montage da zusammenfassen? Oder zumindest ein Edit reinschreiben, dass man sich den Thread bitte bis zum Ende durchlesen soll?

      Ich habe grade mal das WHB durchgeschaut:

      Drehmomente (mit dem Forumshinweis, dass man da gefühlt auch gerne ein paar % eher abziehen als zuschlagen kann!:
      - Klemmschrauben für die Steckachse unten an der Gabel (Tauchrohr): 22Nm
      - dicke Schraube in der Steckachse: 60Nm
      - Schrauben Bremssattel: 27Nm -- in späteren Nachträgen (ab 92, Rohrlenkerente) steht 31Nm + Schraubensicherungsmittel.
      - Klemmschraube des Standrohrs in der Gabelbrücke unten: 50Nm <-- mit der Notiz, dass Motoröl auf das Gewinde gehört!
      - Klemmschraube des Standrohrs in der Gabelbrücke oben: 23Nm (da gibt es eine widersprüchliche Angabe im WHB 88... weiter hinten steht 11Nm, was mir etwas wenig erscheint!)
      - Lenker Befestigungsschraube für Stummellenker: 30Nm
      - Für die Lenkerklemmschrauben der Rohrlenkerente habe ich keine gesonderte Angabe gefunden... Da müssten also die Standardwerte gelten, wenn das eine 8mm Schraube ist 22Nm, wenn 8mm Bundschraube: 27Nm.
      - Die 4 Schrauben des Frontfenders... da finde ich auch keine gesonderte Angabe. Ich glaube, das sind 6mm Schrauben, sollten also 10Nm haben. Wobei: wer die mit dem Drehmomentschlüssel anzieht, zieht wahrscheinlich auch Gummihandschuhe an, um sich den Hintern abzuwischen :D :D :D


      Ich sag mal so, mir langen die 27Nm (ich nehm da eher nur knapp 25Nm) für die Bremssattelschrauben bei weitem.
      Und losgeschraubt haben die sich bei mir auch noch nicht selbst.
      Aber ich habe ja auch eine Stummellenkerente :) :) :)
      I reject your reality and substitute my own!
    • knallfrosch wrote:

      - Schrauben Bremssattel: 27Nm -- in späteren Nachträgen (ab 92, Rohrlenkerente) steht 31Nm + Schraubensicherungsmittel.
      - Klemmschraube des Standrohrs in der Gabelbrücke unten: 50Nm <-- mit der Notiz, dass Motoröl auf das Gewinde gehört!
      Absolute Maximalwerte bei neuwertigen Schrauben die sich noch nicht geglättet haben.
      An den Sätteln genüger 23-25NM völlig, an der unteren Gabelbrücke 35-40NM
      Tunerlatein:
      nolite dare sanctum canibus neque mittatis margaritas vestras ante porcos ne forte conculcent eas pedibus suis et conversi disrumpant vos (Matth. 7,6)
    • Hi Michael, danke, dass du nochmal in das Horn tutest :D

      Um das auch nochmal von meiner Seite klarzustellen: die "paar % abziehen" sind bei mir auch meist so um die 10%, bei der dicken Schraube der Steckachse nehm ich eher nur 50Nm (weil das Gewinde irgendwie immer leicht fettig ist...) und losgedreht hat die sich auch noch nicht.
      Insofern käme ich bei der unteren Gabelbrücke auf 45Nm, aber du hast sicher recht, dass 40 auch reichen.

      Was ich aber echt überraschend fand, dass im WHB88 vorn in der Tabelle für die Anzugwerte für die obere Gabelklemmung 23Nm steht und hinten dann 2mal (sowohl in der Zeichnung, als auch noch mal in der zugehörigen Tabelle) 11Nm... das erscheint mir dann doch etwas wenig und ein relativ offensichtlicher Fehler.

      Schönen Gruß
      Knallfrosch
      I reject your reality and substitute my own!
    • Moin.

      So, Gabel ist nach Anleitung drin. Sieht echt super aus und fühlt sich gut an. Gefahren bin ich aber noch nicht. Danke Michael!

      Das Ausrichten...nun ja, alleine ist das echt nicht so einfach den perfekten Punkt zu finden, wo die Gabel losbricht. Aber ich denke, ich habe ihn gefunden. Einmal das Tauchrohr auf der Achse nach links und einmal nach rechts, davon die gefühlte Mitte und dann halt diese Ausrichtgeschichte mit mehreren Versuchen. Am Kotflügelstabi musste ich nichts ausgleichen.

      Nur weiß ich einiges nicht ganz genau -
      1.:
      ob die Gabel nun weit genug in der Brücke ist. Oben unter der Abdeck/Einstellschraube ist das Standrohr minimal 4-5mm abgedreht. Ich habe keine Ahnung wie es vorher war. Ich habe mir gestern mal eine CBR600F ageguckt. Dort guckt das Standrohr genau um diesen Bereich oben aus der Brücke. Bei der NTV war das Standrohr vorher aber bündig mit der Gabelbrücke montiert. Was ist nun also richtig? Muss der abgedrehte Bereich oben herausschauen, oder muss das Standrohr wie vorher bündig montiert werden?

      gabel.jpg

      2.:
      Die Einsteller oben: Die edit: Federvorspannung ist klar, da sind Ringe drauf und entsprechend kann man beide genau einstellen. Aber die kleine Schlitzschraube S/H: Kann man die nur eine Viertel Umdrehung nach links und nach rechts drehen? Oder hat die so relativ kräftige Rastungen? Ich hatte vorher sowas noch nie benutzt und will da nichts überdrehen.

      Ich weiß, es sind Pennälerfragen, möchte aber gerne diese Wissenslücken gefüllt haben und hier zusammentragen. Danke schonmal.

      Gruß Maik
      buffbuffbuffbuff *klonk* brobobobobrooooooo*klack*broooooaaaaa*klick*raaaaaaharrrrrrrr...
    • Standrohr bündig.
      Die Versteller (Schlitzschrauben) haben je nach Modell tatsächlich "Klicks", Verstellbereich ist immer ca. 2,25 Umdrehungen / 14 Klicks. Meistens dreh ich die für den Versand ganz zu.
      Es gut da 2x zu fragen... sollte sich da wirklich mal was nicht drehen lassen,. das kann z.B. durch Dreck oder Korrosion nach zig Jahren mal passieren... oder natürlich durch Gewalteinwirkung, Sturz z.b., keine Gewalt anwenden sondern einen Fachmann ran lassen.

      Die "Ringe" sind nicht die Druckstufe sondern die Federvorspannung.
      Tunerlatein:
      nolite dare sanctum canibus neque mittatis margaritas vestras ante porcos ne forte conculcent eas pedibus suis et conversi disrumpant vos (Matth. 7,6)
    • Moin.

      Danke! Dann habe ich alles richtig gemacht! ^^ Sogar mit Messschieber gemessen.
      Thema Schraube: Ich kenne mich nämlich...kaum denke ich, " daß muss sich doch irgendwie drehen lassen", reiss ich an wie ein Ochse und es macht *knacks* ......und danach garnichts mehr. :D

      Gruß Maik
      buffbuffbuffbuff *klonk* brobobobobrooooooo*klack*broooooaaaaa*klick*raaaaaaharrrrrrrr...
    • Moin.

      Die Schlitzschrauben ( Zugstufe ) haben bei mir keine Klicks. Nur die Federvorspannung hat Rastungen.
      Bei 6° habe ich es nun erstmal so VOReingestellt:
      3,5 Ringe sichtbar bei der Federvorspannung.
      1,25 Umdrehungen Zugstufe offen.
      Federweg bei komplett entlasteten Vorderrad 125mm ( bis zum roten Streifen ).
      Moped solo eingefedert 18mm
      Moped mit Dickmops eingefedert 38mm
      Zugstufe gerade so eingestellt daß nichts nachwippt.

      Am Rande:
      Ich hatte Gabelprotektoren aus Edelstahl montiert. Solltet ihr sowas auch montiert haben, passt darauf auf, daß die Bremsleitung bei Vollbremsung nichts abbekommt! Ich habe rollend auf dem Hof mal richtig reingelangt um mal anzutesten. Ende vom Lied war, daß der Protektor die Ummantelung meiner Stahlflex-Bremsleitung leicht abgeschält hat. Am Gewebe ist so erstmal keine Beschädigung zu erkennen. Ich habe mir sicherheitshalber aber eine neue Leitung bei Melvin bestellt. Die Protektoren bleiben erstmal ab. Ich kann die Bremsleitung hinbiegen wie ich will, die ist immer im Weg. Grmpf...vielleicht passen welche aus Kunststoff besser.

      Gruß Maik
      buffbuffbuffbuff *klonk* brobobobobrooooooo*klack*broooooaaaaa*klick*raaaaaaharrrrrrrr...
    • .....servus Maik, hab mich bei deinen Metall-Gabelprotektoren schon beim letzten JT gewundert das durch diese nix angescheuert wird, die Dinger sind ja richtig scharfkantig :huh:
      scheen Gruaß Hans

      JT: 2010 Bernkastel Kues/2011 Neidenberga/2012 Titisee + geile Sau-Tour/2013 Antweiler + blaue Zipfel/2014 Drangstedt/2015 Neidenberga/2016 Creglingen/2017 Weidenbach + Heuabschiedstour/2018 Neidenberga/2019 Drangstedt
    • entevauler wrote:

      Moped solo eingefedert 18mm
      Moped mit Dickmops eingefedert 38mm
      Zugstufe gerade so eingestellt daß nichts nachwippt.
      So solls sein.... evtl. Vorspannung noch etwas erhöhen, das würd ich aber im Fahrversuch erproben.
      Tunerlatein:
      nolite dare sanctum canibus neque mittatis margaritas vestras ante porcos ne forte conculcent eas pedibus suis et conversi disrumpant vos (Matth. 7,6)
    • Moin.

      So, den ersten Fahrversuch habe ich hinter mir. Erstmal nur 40km. Hat gedauert, ich musste eine neue Stahlflex montieren und das Wetter war ja echt Mist.

      Ergänzte Werte:
      Moped solo eingefedert 18mm
      Moped mit Dickmops eingefedert 38mm
      Finaler Restfederweg nach Vollbremsung so bei 6 - 7mm
      Zugstufe gerade so eingestellt daß nichts nachwippt.

      Ich bin losgefahren ( 10° ) und dachte auf den ersten Metern "Nun ja, groß ist die Veränderung nicht." Das war aber nur hier in der 30er-Zone. Bremsungen gemacht um zu gucken ob alles dicht ist und funktioniert. Dan mal etwas raus gefahren, bissel innerorts und dann mal ausserorts. Ich habe die Vorspannung ein wenig rausgedreht, so eine 10tel-Umdrehung. Dann weiter. Dann mal auf leichtem Kopfsteinpflaster getestet, und da war der erste deutliche Unterschied. Kein "Buckeln" mehr, spricht sehr schön an. Weiter über Landstraße, wo ich auch mal 120 fahren kann. Ja und da habe ich dann wirklich einen Unterschied gespürt. Leichte Strassenschäden/Nähte werden schön glatt gebügelt. Dabei läuft sie schön stabil.
      Also es ist doch schon ein Unterschied. Besser als vorher.
      Kurven konnte ich aber noch nicht so recht testen, der Asphalt ist zu kalt und zu viele Idioten auf der Hausstrecke ( Kradblatt-Hausstrecke ). Deswegen nur in meiner Umgebung.

      Schon mal ein großes Danke an Michael. Jetzt die Überlegung wie/ob ich das eventuell geTÜVt bekomme.

      Gruß Maik
      buffbuffbuffbuff *klonk* brobobobobrooooooo*klack*broooooaaaaa*klick*raaaaaaharrrrrrrr...