Ente ist beim anlassen tot

This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

  • Ente ist beim anlassen tot

    Hallo zusammen,

    ich habe ein merkwürdiges Problem. Neulich kam ich nach hause und die Ente ging vor dem tor einfach aus und mit aus meine ich total aus. Es ging nicht einmal mehr eine Kontrollleuchte. Dann habe ich ein wenig am anlasser relais gewackelt. Dann gingen die Lichter wieder an. Bei erneutem Startversuch war wieder alles tot. Es ist mir ein Rätsel.
    An den Sicherungen liegt es nicht. An der Batterie kann es eigentlich auch nicht liegen, die ist neu. Aber wer weiß. Das muss ich noch genauer testen. Das Relais habe ich auch getauscht. Kein Unterschied.
    Weiß jemand einen Rat?
    LG Mattes Alle sagten: "Das geht nicht!" Dann kam einer, der wusste das nicht, der hat´s einfach gemacht. :weizen:
  • Batterie Kontakte nochmal richtig festziehen , alle Kontakte rund um das Relais festziehen . An dem Auto von meinen Holden war eine Sicherung für die Zündung zwar ganz , hatte aber doch Probleme verursacht . gereinigt und die Dose läuft heute noch ;)
    Auch Albert Einstein war Legastheniker
    Alle Äuserungen,auf Threads mit technischen Inhalten,in Wort und Bild,dienen nur dem technischen Verständniß .
    No Digitalis
    Bitte keine Bilder von mir bei facebook und Co
  • Ich hatte so etwas beim JT in Bernkastel-Kues.
    Wir hatten eine Runde durch Luxemburg gedreht, auf einmal ging sie im Stand aus und das wars.
    Ohne irgendeine Vorankündigung.
    Selbst nach dem Überbrücken lief sie sehr sehr unrund und war nicht fahrbar.
    Letztendgültig half nur eine neue Batterie und danach war alles wieder okay.

    Bei Sa hatten wir letzte Woche die gleichen Probleme. Batterie getauscht und alles wurde wieder gut.
    Spontaner Zellenschluß ? Ich weiß es nicht.

    Ma
    Lieben Gruß SaMa-NTV
    • Nur ein Motorradfahrer versteht warum ein Hund seinen Kopf aus dem Autofenster hält
  • Vielleicht wollte die Ente Benzin sparen?
    Ist doch gut, wenm sie beim nach hause kommen von allein ausgeht.. :)

    Ernsthafter: du hast das Problem schon rund um das Anlasserrelais/Hauptsicherung/Batterie gesucht... Hätt ich auch gemacht.
    Ansonsten kann das von einem Kabelbruch über nen Kontaktproblem bis zu nem Kurzschluss reichen.

    Und wie das mit nicht dauerhaften Fehlern ist: mies zu finden. :thumbdown:
    mehr oder weniger geziehltes Wackeln und Klopfen kann helfen...
    I reject your reality and substitute my own!
  • Moin
    Wenn Batterie neu: Ein Kumpel hatte auch ne neue Batterie eingebaut, die Schrauben waren minimal zu lang. Dadurch dann ab und zu ganz schlechter Kontakt, mit Ausfällen wie von Dir beschrieben. Kürzere Schrauen rein, fertig wars :thumbup:
    Zum Thema neue Batterie: Dieses jahr mal eine bei Tante Louise bestellt, die war neu schon am Ar... X(
    Bekam zwar die Kohle zurück, hatte aber die Arbeit und den Ärger.
    Und am übelsten: Die Louise Batterie war teuerer gewesen als die beste passende Varta bei meinem Autoschrauber ;(
    Viele Grüße :thumbup:
    Andreas
  • ....hatte auch das Problem letztens bei der Dose (55 AH) erst noch ganz normal gestartet, 5 Minuten später (Batterieschluss) war alles komplett tot, es gingen auch keine Kontrollleuchen mehr im Armaturenbrett an!
    scheen Gruaß Hans

    JT: 2010 Bernkastel Kues/2011 Neidenberga/2012 Titisee + geile Sau-Tour/2013 Antweiler + blaue Zipfel/2014 Drangstedt/2015 Neidenberga/2016 Creglingen/2017 Weidenbach + Heuabschiedstour/2018 Neidenberga/2019 Drangstedt
  • was soll ich sagen, Entenproblem gelöst. ganz banal, das Massekabel an der Batterie war nicht ganz fest.
    :rolleyes: :sleeping: :whistling: aber so blöd, dass ich glaubte, die Schraube sei fest. Sie bräuchte aber noch einen Schnick mehr.
    LG Mattes Alle sagten: "Das geht nicht!" Dann kam einer, der wusste das nicht, der hat´s einfach gemacht. :weizen:
  • Erinnert mich an die Notaktion in Nauders.
    Damals war Lindas Ente doch in Südtirol einfach gestrandet.
    Da war es ein loser Batteriekontakt.
    Viele Grüße

    Andreas


    _____________________________________________________________________________________________________________________
    Jahrestreffen
    2006 Brilon | 2007 Weidenhof | 2008 Oberbernhards | 2009 Drangstedt | 2010 Bernkastel-Kues | 2011 Neidenberga | 2012 Titisee | 2013 Antweiler |2014 Drangstedt | 2015 Neidenberga | 2016 Weidenhof | 2017 Weidenbach | 2018 Neidenberga | 2019 Drangstedt
  • mattes wrote:

    das Massekabel an der Batterie war nicht ganz fest.
    Wie bei Nightduck an seiner MT01 :D :D

    Kleine Ursache große Wirkung , Ente gut alles gut
    Auch Albert Einstein war Legastheniker
    Alle Äuserungen,auf Threads mit technischen Inhalten,in Wort und Bild,dienen nur dem technischen Verständniß .
    No Digitalis
    Bitte keine Bilder von mir bei facebook und Co