Motor läuft schlecht

    This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

    • Motor läuft schlecht

      Hallo,

      Bin neu hier und habe ein Problem.

      Meine Ente läuft schlecht oder besser hat nicht. Mit joke springt sie an läuft ein paar Sekunden und geht dann aus. Wenn sie länger läuft und ich dann Gas gebe geht sie sofort aus. Da sie länger (8 Jahre) stand... war mein erster gedanke der vergader. Vergaser hab ich auseinander, gereinigt und wieder zusammen auf grundeinstellung eingestellt. Selbe thema wie vorher...

      Hat jemand einen hinweis wo ich dran drehen kann?

      Vielen Dank an alle die lesen und helfen!

      Gruß Floyd
    • Moin,
      Glaskugel, annehmend, dass du bei den Vergasern selbst alles richtig gemacht hast:

      Wie sieht das mit dem Nebenluftfilter aus? Das kleine Kästchen auf der Unterseite des Luftfilterkastens wo die dünnen Schläuche hingehen?
      Ich hatte das schonmal ähnlich, als ich den zu großzügig geölt hatte...
      Viel Glück beim Suchen des Fehlers...
      Knallfrosch
      Mist, zu kurz. Säg ich halt ein Stück dran...
    • Der Vergaser ist nicht richtig sauber und der Tipp von @knallfrosch ist auch nicht verkehrt: Sie bekommt keine Leerlaufluft und oder keinen Kraftstoff.

      Sekundärluftfilter säubern bzw. erneuern, dann Vergaser reinigen, Schieber und Membranen raus und die Luftdüsen reinigen für Choke und Leerlaufluft.

      Dann die Kraftstoffdüsen in der Schwimmerkammer sowie die Bohrungen im Mischrohr reinigen. Luftdüsen mit Pressluft ohne eingesetzte Kraftstoffdüsen und Mischrohr durchpusten.

      Unbedingt neuen Sprit benutzen. Ein halbes Jahr alter Sprit ist nicht mehr so optimal und Du suchst nach Fehlern, die nicht da sind.

      Viele Grüße!

      Sven
    • Hallo Floyd, wenn Du Dich vielleicht unter Neuvorstellungen mal der Gemeinde vorstellst und uns verrätst von wo Du kommst ist vielleicht ja jemand aus Deiner Nähe der mal mit drüber schauen kann.
      Ansonsten hört sich das für mich nach Membranen oder verstopften Düsen oder Kanälen an. Wenn Du magst und nicht weiterkommst könntest Du mir den Vergaser zum überholen auch schicken und ich schau mir das ganze mal an.
      Schöne Grüße von der Möhne
      Elma
      r

      JT Weidenbach 2017 /JT Neidenberga 2018 / JT Drangstedt 2019

    • das ging ja schon mal schnell... nebenluftfilter werde ich morgen checken.

      Vergaser hab ich komplett mit Schwimmer und allem gereinigt (bremsenreiniger, pinsel, waschbenzin und druckluft) hatte kein Ultraschall. Im Notfall nochmal mit Ultraschall reinigen. Hab gelesen das es hier jemand günstig anbietet.

      Die Theorie kenn ich in Sachen Motor... nur die Praxis versuche ich gerade zu erlernen.

      Vielen dank an alle die mir helfen.

      Falls jemand aus der Pfalz (donnersberg) hier ist freue ich mich über jeden Kontakt.

      Gruß Floyd

      The post was edited 1 time, last by Floyd ().

    • @Floyd

      Servus, würde folgendermaßen vorgehen.

      1. Benzin aus dem Tank komplett tauschen und dabei Tank auf Korrosion im Innern checken. Schwimmerkammer und Bezinschlauchleitungen auch ablassen.
      2. Benzinfilter zu? Pumpleistung der Benzinpumpe überprüfen.
      3. Tank runter Lufi-Box auseinander und runter...Luftfilter checken.
      4. Checken ob Nebenluftfilter verlegt ist, beiden Unterdruckkolben leichtgängig, gleichmäßig sind. Vergaser auf richtigem Sitz auf den Ansaugstutzen überprüfen, Nebenluft ?.....abgegangene Schläuche?
      5. Choke Anschlüsse sitzen richtig?
      6. Wenn das alles nichts hilft (Benzinpumpe mit kleinem Kraftstoffbehälter versorgen, Synchronisation-Equipment und testen).....Vergaser nochmal raus, zerlegen.
      7. Überprüfen ob Unterdruck -Membrane richtig unter dem Deckel eingebaut sind und absolut Loch & Rissfrei sind. Ob Unterdruckkolben sauber und leichtgängig im Vergaser flutschen.
      Schwimmerkammer, öffnen.....wahrscheinlich ist es ein Problem mit dem Leerlauf-Gemisch-System...Leerlaufdüse (LD) ausbauen und auf absolute Sauberkeit überprüfen.....Leerlauf-Gemisch-Schrauben (LGS) ausdrehen und die Spitze checken, noch da?.....verformt?....oder steckt die Spitze im Gegenstück, nicht gut....Ok?, alles sauber machen....den O-Ring der LGS checken....die Kanäle von der LD zu den 3 kleinen Bohrungen in der nähe der Drosselklappe, zur LGS und in die entgegengesetzte Richtung zu Luftkorrektur-Düse am Vergasereingang checken.....
      Natürlich alle anderen Düsen auch raus wenn möglich, checken, durchpusten und überprüfen, auch den Düsenstock raus und checken & reinigen.

      Ultraschall ist nicht immer gut, sollte man sich als letzte Option offen lassen.....händisch detailliert reinigen ist oft besser. Ultraschall kann im Kanal-Innern etwas ablösen, das dann da drin "festhängt" und macht andere Probleme......wenn dein Vergaser innen nicht extrem verdreckt ist, sollte händisch erstmal besser sein.

      Ansaug-Gummi-Stutzen checken, ob richtig fest und drauf am Motor, rissig, verdrückt....?

      Vergaser zusammenbauen....LGS erstmal auf 2 1/2 offen stellen .....mit Fremdversorgung die Benzinpumpe mit Kraftstoff versorgen.....versuchen Anzulassen.....die Unterdruckkolben bei offenen Lufi-Kasten beobachten ob sie synchron funktionieren, Vorsicht bei Fehlzündungen!!
      Wenn das einigermaßen läuft.....

      Unbedingt Vergaser Synchronisieren, Uhren anschließen und checken, einstellen....mit verschlossenen Lufi-Kiste.

      Dabei an dem Lufi-Box-Deckel den Ansaugrüssel überprüfen, ist der ori, verändert, vorhanden.....?

      Wenn es immer noch nicht funktioniert, kann es auch die Zündung sein.
      Werden beide Krümmer gleich heiß, oder bleibt einer wesentlich Kühler?

      Viel Spaß und Erfolg!
      Patrick
      Das ist meine ganz eigene Meinung und wenn das jemand anders sieht.....bitte gerne!

      The post was edited 3 times, last by Kurvenguide ().

    • Klingt mir ziemlich eindeutig nach einem Problem mit den Bypass-Bohrungen... die drei kleinen "Löcher" an der Drosselklappe.
      Checken ob die offen sind, dazu Bremsenreiniger in die Bohrung der ausgebauten Leerlaufdüsen sprühen und schaun obs aus allen Bohrungen rauskommt.

      Ansonsten... Elmars Angebot annehmen und wenns dann hinhaut niederknieen und ihm ne Ziege opfern :)
      Tunerlatein:
      nolite dare sanctum canibus neque mittatis margaritas vestras ante porcos ne forte conculcent eas pedibus suis et conversi disrumpant vos (Matth. 7,6)
    • Michael RC31 wrote:

      und ihm ne Ziege opfern
      Hmmmm... ich könnte mir vorstellen, dass er sich über ein leckeres Lammsteak mehr freut. Ziegen sind doch i.a. etwas streng im Geschmack ;) . Ausserdem ist Hausschlachtung gar nicht so ohne weiteres erlaubt...

      Spaß beiseite, ich finde @kurvenguides Beschreibung, sich der Sache systematisch zu nähern gut... eh man die Vergaser wieder rausrupft und sich da einen Wolf sucht, ist es sinnvoll, zu gucken, ob in der Umgebung alles klar ist

      Wobei kleine Anmerkung @floyd: Wenn (falls) du in Richtung Benzinpumpe guckst -- das Ding ist gerne missverstanden, will sagen, wenn du nicht weißt, wie die funktionieren soll, wirst du wahrscheinlich glauben, dass sie das Problem ist :) :)
      Mist, zu kurz. Säg ich halt ein Stück dran...
    • @Zargh: das ist beeindruckend. Ich verstehe zwar auch, wie ich gerne hätte, wie meine Frau funktioniert, aber keineswegs, wie sie tatsächlich funktioniert. Und glaub mir -- sie kann das durchaus zu *meinem* Problem machen...

      Das ist gelegentlich so, wie in den Thrillern, wo der Held das herunterzählende rote LED Display hat und sich fragt, ob er den roten oder blauen Draht durchknipst -- oder ganz schnell läuft oder fein verteilt an der Wand klebt..
      Mist, zu kurz. Säg ich halt ein Stück dran...
    • knallfrosch wrote:

      Moin,
      Glaskugel, annehmend, dass du bei den Vergasern selbst alles richtig gemacht hast:

      Wie sieht das mit dem Nebenluftfilter aus? Das kleine Kästchen auf der Unterseite des Luftfilterkastens wo die dünnen Schläuche hingehen?
      Ich hatte das schonmal ähnlich, als ich den zu großzügig geölt hatte...
      Viel Glück beim Suchen des Fehlers...
      Knallfrosch
      kannst du mir sagen "wieviel zu großzügig" war? Bzw kann der soviel ausmachen?
    • Zu großzügig war ... äh... vollgesaugt.
      Gut ausdrücken ist angesagt.

      Im Zweifel schader ein Probelauf ohne den Nebenluftfilter nicht wirklich (weniger als einer ohne LuFi). Solltest du vielleicht nicht in der Sahara machen....
      Einfach die beiden Schläuche "in der Luft hängenlassen".

      Dann hast du das schnell ausgeschlossen.
      Mist, zu kurz. Säg ich halt ein Stück dran...
    • Nochmal ergänzend, gestern Abend hatte ich keine richtige Tastatur...
      der Nebenluftfilter hat (indirekt) mehrere Aufgaben -- zum einen ist es quasi der Referenzdruck (Umgebungsdruck) für die Druckdosen oben auf den Vergasern, aber er ist auch am Choke (und ggf. noch mehr... ich weiß es nicht so genau :-))

      Im ersteren Fall ist es "nur" wenig Luft, die quasi hin und hergeschoben wird, wenn die Schieber rauf und runter gehen (wobei schon hier... schieb mal nen Schieber hoch, halt den Schlauch des Vergasers zu und lass den Schieber los... der geht bei weitem nicht so satt zurück wie wenn der Schlauch offen ist...)
      Für den Choke wird regelrecht Luft angesaugt. Und beides kommt sich ins Gehege, wenn da zu wenig Luft durchgeht (so zumindest meine Theorie).

      Jedenfalls war es bei mir so, dass sie mit Choke zwar unwillig ansprang, aber superzickig in der Gasannahme war und quasi sofort abgestorben ist, wenn man Gas gegeben hat.
      Ohne Choke wars dann "gut" (wobei gut nicht ganz das richtige Wort ist).
      Mist, zu kurz. Säg ich halt ein Stück dran...
    • Dieser Nebenluftfilter könnte zwar den einen oder anderen Laufmangel verursachen... wenn sie aber praktisch gar nimmer will ist der sicher nicht dafür verantwortlich....
      Ich bin 13 Jahre und knapp 100.000km ohne son Ding gefahren.
      Tunerlatein:
      nolite dare sanctum canibus neque mittatis margaritas vestras ante porcos ne forte conculcent eas pedibus suis et conversi disrumpant vos (Matth. 7,6)
    • Michael RC31 wrote:

      Dieser Nebenluftfilter könnte zwar den einen oder anderen Laufmangel verursachen... wenn sie aber praktisch gar nimmer will ist der sicher nicht dafür verantwortlich....
      Ich bin 13 Jahre und knapp 100.000km ohne son Ding gefahren.
      kann auch bestätigen …..
      Gruß aus Rhoihesse


      Uwe

      "Motorradfahren ist keine Art, sich fortzubewegen, sondern eine Lebensform." :thumbup:
      von Reiner Otte, in Windpassagen
    • @Michael, ich traue da deiner Expertise -- wobei "gar nimmer will" ja u.u. auch eine Frage der persönlichen Definition ist. Und als "Laufmangel" würde ich das Fehlerbild, das ich hatte, nicht wirklich bezeichnen.

      Sie hat wirklich viel "Überredung" und spielen mit Choke und Leerlaufanschlagschraube gebraucht, damit sie (bei warmer Außentemperatur) überhaupt ein klein wenig Gas annahm und auch dann sehr zickig gemacht, was die Gasannahme anging. Sobald man etwas Gas gegeben hat -- aus.
      Ohne Choke, mit massiv gegenüber dem Normalbetrieb erhöhter Leerlaufdrehzahl (so etwa 1500U/Min) gings dann besser, aber toll war es nicht...

      Michael RC31 wrote:

      Ich bin 13 Jahre und knapp 100.000km ohne son Ding gefahren.
      "Ohne" ist was anderes, als wenn der zuwenig Luft durchlässt, oder?
      Unterschiedliche Fehlerbilder kann man da durchaus erwarten :) :) :)

      Ohne hast du allenfalls Dreck im Vergaser (der sicherlich auch seine Konsequenzen hat).


      Und: nein -- ich sage nicht, dass das hier der Grund ist. Ich habe lediglich gefragt, ob er mal in die Richtung geguckt hat und versucht zu erklären, was wie wo das Zusammenhängt.
      Mist, zu kurz. Säg ich halt ein Stück dran...
    • @Floyd

      Hmmm…..alle reden von den Vergasern, der Benzinzufuhr und alles drumrum…..
      Mal ne Frage: Ist die Batterie okay? Diese Symptome hatte ich letzte Jahr bei einer fertigen Batterie!
      Wenn du das noch nicht ausgeschlosse hast, dann überbrücke sie mal unn lass sie laufe.
      Gruß aus Rhoihesse


      Uwe

      "Motorradfahren ist keine Art, sich fortzubewegen, sondern eine Lebensform." :thumbup:
      von Reiner Otte, in Windpassagen
    • Moin.

      Kaum einer weiß, daß so ein Teil verbaut ist. Und wenn man nachschauen will, bröselt der einen schon entgegen ( wie bei mir ), oder hat sich schon aufgelöst. Anders sieht es bei den Schlauchzuwegungen aus. Wenn da was geknickt ist, hat das Folgen. Somit ist es richtig, falls etwas blockiert, daß es sich negativ bemerkbar macht. Scheffi sein Moped hatte das mal, weil der Schrauber beim Zusammenbau geschlampt hat.
      Aber bevor der kleine Filter verstopft...der ist so dünn und durchlässig...

      Ich würde den Gaser nochmals reinigen, so daß gewährleistet ist, daß er zu 100% funktionieren müsste.
      Ultraschall ( als letztes Mittel ), oder was hier öfter empfohlen wurde, mit Drosselklappenreiniger "one Shot" oder so. Bremsenreiniger ist nicht kräftig genug. Zumal die Verschmutzungen im Vergaser aus richtig zähem "Harz" bestehen. Extrem hartnäckig.

      Und erst in den Tank schauen ob er innen rostig ist. Benzinfilter auch besser erneuern. Dann sorgfältigst einbauen. Alles muss sitzen. Chokezüge/Chokekolben müssen sich leicht bewegen lassen.

      Gruß Maik
      buffbuffbuffbuff *klonk* brobobobobrooooooo*klack*broooooaaaaa*klick*raaaaaaharrrrrrrr...
    • Der Nebenluftfilter ist bei vielen wohl zerbröselt und sie haben es noch gar nicht bemerkt.
      Das bewirkt nicht übermäßig etwas. Ich tippe auf Vergaser.
      Viele Grüße

      Andreas


      _____________________________________________________________________________________________________________________
      Jahrestreffen
      2006 Brilon | 2007 Weidenhof | 2008 Oberbernhards | 2009 Drangstedt | 2010 Bernkastel-Kues | 2011 Neidenberga | 2012 Titisee | 2013 Antweiler |2014 Drangstedt | 2015 Neidenberga | 2016 Weidenhof | 2017 Weidenbach | 2018 Neidenberga | 2019 Drangstedt